
<!doctype html>
<html class="no-js" lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>For one historically Black California town, a century of water access denied | Food and Environment Reporting Network</title>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5LTQPQK');</script>
  <!-- End Google Tag Manager -->

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Valeria Contreras&rsquo; phone started ringing on a bustling Saturday last February, when she was driving past almond and pistachio orchards on an errand run." />
<meta property="og:image" content="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11.jpg" />
<meta property="og:image:width" content="2050" />
<meta property="og:image:height" content="976" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="For one historically Black California town, a century of water access denied | Food and Environment Reporting Network" />
<meta property="og:description" content="Valeria Contreras&rsquo; phone started ringing on a bustling Saturday last February, when she was driving past almond and pistachio orchards on an errand run. Some callers sounded panicked." />
<meta property="og:url" content="https://thefern.org/2022/09/for-one-historically-black-california-town-a-century-of-water-access-denied/" />
<meta property="og:site_name" content="Food and Environment Reporting Network" />
<meta property="og:updated_time" content="2022-09-11T22:19+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Food-Environment-Reporting-Network/217026408340842" />
<meta property="article:published_time" content="2022-09-12T11:00+00:00" />
<meta property="article:modified_time" content="2022-09-11T22:19+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fernnews" />
<meta name="twitter:creator" content="@tessacotsirilos" />
<meta name="twitter:title" content="For one historically Black California town, a century of water access denied | Food and Environment Reporting Network" />
<meta name="twitter:description" content="Valeria Contreras&rsquo; phone started ringing on a bustling Saturday last February, when she was driving past almond and pistachio orchards on an errand run. Some callers sounded panicked." />
<meta name="twitter:image" content="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11.jpg" />
<meta name="twitter:image:width" content="2050" />
<meta name="twitter:image:height" content="976" />
<link rel="canonical" href="https://thefern.org/2022/09/for-one-historically-black-california-town-a-century-of-water-access-denied/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://thefern.org/","name":"Food and Environment Reporting Network"}},{"@type":"ListItem","position":2,"item":{"@id":"https://thefern.org/category/farms-and-labor/","name":"Farms and Labor"}},{"@type":"ListItem","position":3,"item":{"@id":"https://thefern.org/2022/09/for-one-historically-black-california-town-a-century-of-water-access-denied/","name":"For one historically Black California town, a century of water access denied"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 5.85ms meta | 0.72ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thefern.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='geotarget-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/geotargeting/public/css/geotarget-public.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.9.24' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://fernnews-wpengine.netdna-ssl.com/wp-content/themes/fern-sage-8/dist/styles/main-29c7b1f4b729c9c9d80b2d2cd63920c3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/geotargeting/public/js/geotarget-public.js?ver=1.3.5.1' id='geotarget-js'></script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/geotargeting/public/js/ddslick.js?ver=1.3.5.1' id='geot-slick-js'></script>
<script type='text/javascript' id='fue-account-subscriptions-js-extra'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/thefern.org\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/thefern.org\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.9.24' id='fue-account-subscriptions-js'></script>
<script type='text/javascript' defer='defer' src='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.3' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = {"24":"1","25":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' id='gform_gravityforms-js-before'>

</script>
<script type='text/javascript' defer='defer' src='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.3' id='gform_gravityforms-js'></script>
<link rel="https://api.w.org/" href="https://thefern.org/wp-json/" /><link rel="alternate" type="application/json" href="https://thefern.org/wp-json/wp/v2/posts/68182" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thefern.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fernnews-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://thefern.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthefern.org%2F2022%2F09%2Ffor-one-historically-black-california-town-a-century-of-water-access-denied%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thefern.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthefern.org%2F2022%2F09%2Ffor-one-historically-black-california-town-a-century-of-water-access-denied%2F&#038;format=xml" />
<meta property="fb:pages" content="217026408340842" />
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>
      window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
    ga('create','UA-6142571-2','auto');
    ga('set','anonymizeIp',true);  ga('set','transport','beacon');ga('send','pageview');
</script>
  <script src="https://www.google-analytics.com/analytics.js" async defer></script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="amphtml" href="https://thefern.org/2022/09/for-one-historically-black-california-town-a-century-of-water-access-denied/amp/"></head>
  <body class="post-template-default single single-post postid-68182 single-format-standard theme-fern-sage-8 woocommerce-no-js for-one-historically-black-california-town-a-century-of-water-access-denied">
  <!-- Google Tag Manager (noscript) -->
    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LTQPQK"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->
        <!--[if lt IE 9]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <div class="main-wrap" role="document"> <!-- wrap container-fluid  -->
        



    <div class="fernBanner banner" id="banner">
      <a href="https://thefern.org/donate/"><picture>
        <source media="(min-width: 768px)" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/fireworks-in-black-2-1661x350-opt.gif">
        <source media="(min-width: 1px)" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/banner-10th-anniversary-small.jpg">
        <img src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/fireworks-in-black-2-1661x350-opt.gif"/>
      </picture></a>    </div>


<header class="fern_main menu-header" role="banner">

  <nav role='navigation' class="main-nav no-gutter" id="main-nav">

    <div id="brand-container">
      <a class="branding fernnews" href="/">
        <img src="https://fernnews-wpengine.netdna-ssl.com/wp-content/themes/fern-sage-8/dist/images/fern_logo-ad25c41dd5ea7470768a4700630f49f1.svg" />
      </a>
    </div>
    <!-- /.brand-container -->


    <ul id="nav-buttons-list">

        <!-- Social Bar -->
  <li class="social-bar fern_main">

    <ul id="social-sprites">
              <li id="footer-facebook">
          <a class="hide-text" href="https://www.facebook.com/FERNnews/" target="blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>facebook</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M16.2,12.5H14v8H10.7v-8H9.1V9.7h1.6V7.9a3.15,3.15,0,0,1,3.4-3.4h2.5V7.2H14.8c-.3,0-.7.1-.7.8V9.7h2.5Z" />
            </svg>
          </a>
        </li>
                          <li id="footer-twitter">
          <a class="hide-text" href="https://twitter.com/fernnews" target="blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>twitter</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M19.2,10.2v.4a9.26,9.26,0,0,1-9.3,9.3,8.45,8.45,0,0,1-5-1.5h.8A6.56,6.56,0,0,0,9.8,17a3.44,3.44,0,0,1-3.1-2.3c.2,0,.4.1.6.1a2.77,2.77,0,0,0,.9-.1,3.23,3.23,0,0,1-2.6-3.2,3.31,3.31,0,0,0,1.5.4A3.28,3.28,0,0,1,5.6,9.2,4.71,4.71,0,0,1,6,7.5a9,9,0,0,0,6.8,3.4c-.2-.1-.2-.4-.2-.6A3.33,3.33,0,0,1,15.9,7a3.49,3.49,0,0,1,2.4,1,5.39,5.39,0,0,0,2.1-.8A3.19,3.19,0,0,1,19,9a10.55,10.55,0,0,0,1.9-.5,6.85,6.85,0,0,1-1.7,1.7" />
            </svg>
          </a>
        </li>
      
              <li id="footer-instagram">
          <a class="hide-text" href="https://www.instagram.com/fernnews/" title="Instagram" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>instagram</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M21.4,9.2A4.49,4.49,0,0,0,21,7.3,3.92,3.92,0,0,0,18.7,5a7.81,7.81,0,0,0-1.9-.4H10.2A4.49,4.49,0,0,0,8.3,5,3.92,3.92,0,0,0,6,7.3a7.81,7.81,0,0,0-.4,1.9v6.6A4.49,4.49,0,0,0,6,17.7,3.92,3.92,0,0,0,8.3,20a7.81,7.81,0,0,0,1.9.4h6.6a4.49,4.49,0,0,0,1.9-.4A4,4,0,0,0,21,17.7a7.81,7.81,0,0,0,.4-1.9V12.5a16.84,16.84,0,0,0,0-3.3ZM20,15.8a3.81,3.81,0,0,1-.3,1.5,2.76,2.76,0,0,1-1.5,1.5,7.52,7.52,0,0,1-1.5.3H10.3a3.81,3.81,0,0,1-1.5-.3,1.8,1.8,0,0,1-.9-.6,2.36,2.36,0,0,1-.6-.9A7.52,7.52,0,0,1,7,15.8V9.4a3.81,3.81,0,0,1,.3-1.5A1.8,1.8,0,0,1,7.9,7a2.36,2.36,0,0,1,.9-.6,7.52,7.52,0,0,1,1.5-.3h6.4a3.81,3.81,0,0,1,1.5.3,1.8,1.8,0,0,1,.9.6,2.36,2.36,0,0,1,.6.9A7.52,7.52,0,0,1,20,9.4ZM13.5,8.4a4.1,4.1,0,1,0,4.1,4.1A4.12,4.12,0,0,0,13.5,8.4Zm0,6.8a2.7,2.7,0,1,1,2.7-2.7A2.69,2.69,0,0,1,13.5,15.2Zm4.3-7.9a.94.94,0,0,1,1,1,1,1,0,0,1-2,0A.94.94,0,0,1,17.8,7.3Z" />
            </svg>
          </a>
        </li>
      
              <li id="footer-youtube">
          <a class="hide-text" href="https://www.youtube.com/+ThefernOrg" title="YouTube" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>youtube</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M23.7,8.2A2.36,2.36,0,0,0,21.5,6,88.75,88.75,0,0,0,5.2,6,2.45,2.45,0,0,0,3,8.2a60.28,60.28,0,0,0,0,8.5,2.36,2.36,0,0,0,2.2,2.2,88.75,88.75,0,0,0,16.3,0,2.45,2.45,0,0,0,2.2-2.2A60.24,60.24,0,0,0,23.7,8.2ZM10.8,15.9V9.4l6.4,3.2Z" />
            </svg>
          </a>
        </li>
      
              <li id="footer-rss">
          <a class="hide-text" href="https://thefern.org/feed/" target="blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>rss</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M8.9,19.5a1.69,1.69,0,0,1-1.7-1.7,1.63,1.63,0,0,1,1.7-1.7,1.63,1.63,0,0,1,1.7,1.7,1.69,1.69,0,0,1-1.7,1.7" />
              <path class="b" d="M13.1,19.5a6,6,0,0,0-1.8-4.3A6.22,6.22,0,0,0,7,13.4V10.9a8.49,8.49,0,0,1,8.5,8.5H13.1Z" />
              <path class="b" d="M17.5,19.5A10.46,10.46,0,0,0,7.1,9.1V6.6A12.85,12.85,0,0,1,19.9,19.5Z" />
            </svg>
          </a>
        </li>
          </ul>

      </li> <!-- /#social-bar -->
      <li class="switch-donate-toggle-bar">
        <ul>
          <li class="switch">
            <a class="nav-button ag_switch" href="/ag_insider">
              <svg id="ag_switch" xmlns="http://www.w3.org/2000/svg" width="33" height="28" viewBox="0 0 33 28">
  <g id="AG_Insider_logo" data-name="AG Insider logo" transform="translate(16777 18976.896)">
    <g transform="translate(-16776.941 -18976.896)">
      <path class="cls-1" d="M2752.676,33.665h-4.009l6.707-18.066h2.773l7.639,18.066h-4.261l-1.033-2.6h-6.934Zm4.109-11.992-2.067,6.022h4.438Z" transform="translate(-2748.667 -15.599)" fill="#fff"/>
      <path class="cls-1" d="M2791.79,29.589V19.674a4.052,4.052,0,0,1,4.236-4.075h6.026a3.847,3.847,0,0,1,4.11,4.075V21.1h-4.009V20.063c0-.493-.227-.83-.656-.83h-5.7v10.8h5.748c.429,0,.656-.338.656-.883V27.383h-2.874V23.749h6.883v5.84a3.847,3.847,0,0,1-4.109,4.075h-6.2A3.847,3.847,0,0,1,2791.79,29.589Z" transform="translate(-2774.292 -15.599)" fill="#fff"/>
    </g>
    <g transform="translate(-16777 -18954.076)">
      <path class="cls-1" d="M2868.7,28.713h1.192v5.18H2868.7Z" transform="translate(-2868.697 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2879.186,28.713h1.154l2.277,3.3v-3.3h1.154v5.18h-1.154l-2.277-3.3v3.3h-1.154Z" transform="translate(-2876.347 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2905.52,29.881v.283H2904.3v-.171c0-.141-.07-.238-.2-.238h-1.515c-.13,0-.2.1-.2.238v.789h1.907a1.142,1.142,0,0,1,1.254,1.168v.774a1.141,1.141,0,0,1-1.254,1.168h-1.815a1.141,1.141,0,0,1-1.253-1.168v-.35h1.223V32.6c0,.156.069.253.2.253h1.477c.13,0,.2-.1.2-.253v-.774h-1.908a1.141,1.141,0,0,1-1.253-1.168v-.774a1.141,1.141,0,0,1,1.253-1.168h1.854A1.141,1.141,0,0,1,2905.52,29.881Z" transform="translate(-2892.374 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2922.9,28.713h1.192v5.18H2922.9Z" transform="translate(-2908.235 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2933.393,28.713h3.123a1.142,1.142,0,0,1,1.254,1.168v2.843a1.141,1.141,0,0,1-1.254,1.168h-3.123Zm1.192,4.138h1.761c.131,0,.2-.1.2-.253V29.993c0-.141-.069-.238-.2-.238h-1.761Z" transform="translate(-2915.885 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2954.827,28.713h3.76v1.042h-2.569v.93h2v1.042h-2v1.124h2.623v1.042h-3.814Z" transform="translate(-2931.519 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2978.1,33.893h-1.446l-1.454-1.838h-.561v1.838h-1.192v-5.18h3.161a1.142,1.142,0,0,1,1.254,1.168v1a1.134,1.134,0,0,1-1.2,1.168h-.031Zm-1.461-2.843V29.755h-2V31.05Z" transform="translate(-2945.099 -28.713)" fill="#fff"/>
    </g>
  </g>
</svg>

            </a>
          </li>
          <!-- /.switch -->

          <li class="donate-subscribe-button">
                          <a href="/donate" class="nav-button nav-donate">Donate</a>
                      </li>
          <!-- /.donate -->

          <li class="menu-toggle">
            <a data-toggle="collapse" class="nav-button ag_switch" href="#menu">
              <!-- <span class="menu-text">Menu</span> -->
              <span class="hamburger">
                <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
                  <g>
                    <rect class="cls-1" width="15" height="2" />
                    <rect class="cls-1" y="5" width="15" height="2" />
                    <rect class="cls-1" y="10" width="15" height="2" />
                  </g>
                </svg>
              </span>
            </a>
          </li>
          <!--/.menu-toggle -->
        </ul>
      </li>

    </ul> <!-- /.nav-buttons-list -->

  </nav>

  <div id="menu" class="collapse">

    <div class="menu-container">

      <div class="nav-first-row">

        <a href="/sign-up-for-the-fern-newsletter/" class="newsletter-subscribe">
          <span class="glyphicon glyphicon-envelope"></span> Subscribe to Our Newsletter
        </a>

        <div class="search-box-wrapper-nav">
          <form role="search" method="get" class="search-form" action="https://thefern.org/">
  <label class="sr-only">Search for:</label>
  <div class="search-form-header">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search..." required>
    <span class="search-button">
      <button type="submit" class="search-submit btn btn-default">Search</button>
    </span>
  </div>
</form>        </div>

        <div>
          <a href="/my-account">
            <span class="glyphicon glyphicon-credit-card"></span> My Account
          </a>
          <a href="/cart">
            <span class="glyphicon glyphicon-shopping-cart"></span> Cart
          </a>
        </div>

      </div>

      <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-2172" class="our-reporting menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-2172 nav-item"><a href="#" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2172"><span itemprop="name">Our Reporting</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2172">
	<li  id="menu-item-2252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2252 nav-item"><a itemprop="url" href="/category/article/" class="dropdown-item"><span itemprop="name">All Articles</span></a></li>
	<li  id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2649 nav-item"><a itemprop="url" href="https://thefern.org/category/antibiotics/" class="dropdown-item"><span itemprop="name">Antibiotics</span></a></li>
	<li  id="menu-item-65853" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-65853 nav-item"><a itemprop="url" href="https://thefern.org/series/biodiversity-initiative/" class="dropdown-item"><span itemprop="name">The Biodiversity Crisis</span></a></li>
	<li  id="menu-item-25099" class="menu-item menu-item-type-taxonomy menu-item-object-podcast_category menu-item-25099 nav-item"><a itemprop="url" href="https://thefern.org/podcasts/california-foodways-podcast/" class="dropdown-item"><span itemprop="name">California Foodways Podcast</span></a></li>
	<li  id="menu-item-3275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-3275 nav-item"><a itemprop="url" href="https://thefern.org/category/climate-change-and-drought/" class="dropdown-item"><span itemprop="name">Climate Change</span></a></li>
	<li  id="menu-item-3524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-3524 nav-item"><a itemprop="url" href="https://thefern.org/category/farms-and-labor/" class="dropdown-item"><span itemprop="name">Farms and Labor</span></a></li>
	<li  id="menu-item-3441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3441 nav-item"><a itemprop="url" href="https://thefern.org/talks-eats/" class="dropdown-item"><span itemprop="name">FERN Talks &#038; Eats</span></a></li>
	<li  id="menu-item-2254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2254 nav-item"><a itemprop="url" href="https://thefern.org/infographics/" class="dropdown-item"><span itemprop="name">Infographics</span></a></li>
	<li  id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8317 nav-item"><a itemprop="url" href="https://thefern.org/category/international/" class="dropdown-item"><span itemprop="name">International Reporting</span></a></li>
	<li  id="menu-item-65279" class="menu-item menu-item-type-taxonomy menu-item-object-podcast_category menu-item-65279 nav-item"><a itemprop="url" href="https://thefern.org/podcasts/hot-farm/" class="dropdown-item"><span itemprop="name">Hot Farm Podcast</span></a></li>
	<li  id="menu-item-65854" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-65854 nav-item"><a itemprop="url" href="https://thefern.org/series/livestock-project/" class="dropdown-item"><span itemprop="name">Livestock and Rural Communities</span></a></li>
	<li  id="menu-item-44646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44646 nav-item"><a itemprop="url" href="https://thefern.org/map/" class="dropdown-item"><span itemprop="name">A Map of FERN Articles</span></a></li>
	<li  id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648 nav-item"><a itemprop="url" href="https://thefern.org/category/nutrition-and-food-access/" class="dropdown-item"><span itemprop="name">Nutrition and Food Access</span></a></li>
	<li  id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647 nav-item"><a itemprop="url" href="https://thefern.org/category/oceans-and-freshwater/" class="dropdown-item"><span itemprop="name">Oceans and Freshwater</span></a></li>
	<li  id="menu-item-3523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3523 nav-item"><a itemprop="url" href="https://thefern.org/category/toxins-and-pollution/" class="dropdown-item"><span itemprop="name">Toxins and Pollution</span></a></li>
</ul>
</li>
<li  id="menu-item-2668" class="work-with-us menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-2668 nav-item"><a href="#" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2668"><span itemprop="name">Work With Us</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2668">
	<li  id="menu-item-2299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2299 nav-item"><a itemprop="url" href="https://thefern.org/partners/" class="dropdown-item"><span itemprop="name">Media Partners</span></a></li>
	<li  id="menu-item-2297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2297 nav-item"><a itemprop="url" href="https://thefern.org/become-a-funder/" class="dropdown-item"><span itemprop="name">Become a Supporter</span></a></li>
	<li  id="menu-item-3251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3251 nav-item"><a itemprop="url" href="https://thefern.org/work-with-us/jobs/" class="dropdown-item"><span itemprop="name">Jobs</span></a></li>
</ul>
</li>
<li  id="menu-item-592" class="about menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-592 nav-item"><a href="#" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-592"><span itemprop="name">About</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-592">
	<li  id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298 nav-item"><a itemprop="url" href="https://thefern.org/report-for-us/" class="dropdown-item"><span itemprop="name">Report for Us</span></a></li>
	<li  id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246 nav-item"><a itemprop="url" href="https://thefern.org/what-we-do/" class="dropdown-item"><span itemprop="name">What We Do</span></a></li>
	<li  id="menu-item-2650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2650 nav-item"><a itemprop="url" href="https://thefern.org/impact/" class="dropdown-item"><span itemprop="name">Tracking Our Impact</span></a></li>
	<li  id="menu-item-12182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12182 nav-item"><a itemprop="url" href="https://thefern.org/awards/" class="dropdown-item"><span itemprop="name">Awards &amp; Honors</span></a></li>
	<li  id="menu-item-3677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3677 nav-item"><a itemprop="url" href="/blog_posts/" class="dropdown-item"><span itemprop="name">Blog</span></a></li>
	<li  id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346 nav-item"><a itemprop="url" href="https://thefern.org/staff/" class="dropdown-item"><span itemprop="name">FERN Staff</span></a></li>
	<li  id="menu-item-2610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2610 nav-item"><a itemprop="url" href="https://thefern.org/fern-board/" class="dropdown-item"><span itemprop="name">FERN Board</span></a></li>
	<li  id="menu-item-2288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2288 nav-item"><a itemprop="url" href="https://thefern.org/our-reporters/" class="dropdown-item"><span itemprop="name">Our Reporters</span></a></li>
	<li  id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347 nav-item"><a itemprop="url" href="https://thefern.org/code-of-ethics/" class="dropdown-item"><span itemprop="name">Code of Ethics</span></a></li>
	<li  id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312 nav-item"><a itemprop="url" href="https://thefern.org/in-the-media/" class="dropdown-item"><span itemprop="name">In the Media</span></a></li>
</ul>
</li>
<li  id="menu-item-2311" class="ag-insider menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2311 nav-item"><a href="#" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2311"><span itemprop="name">Ag Insider</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2311">
	<li  id="menu-item-4319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4319 nav-item"><a itemprop="url" href="/ag_insider/" class="dropdown-item"><span itemprop="name">Ag Insider</span></a></li>
	<li  id="menu-item-4318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4318 nav-item"><a itemprop="url" href="https://thefern.org/shop/" class="dropdown-item"><span itemprop="name">Subscribe</span></a></li>
	<li  id="menu-item-4315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4315 nav-item"><a itemprop="url" href="https://thefern.org/my-account/" class="dropdown-item"><span itemprop="name">My Account</span></a></li>
	<li  id="menu-item-4317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4317 nav-item"><a itemprop="url" href="https://thefern.org/cart/" class="dropdown-item"><span itemprop="name">Cart</span></a></li>
</ul>
</li>
</ul></div>
    </div>

  </div> <!-- /#menu -->

</header>

              <!-- common -->
        <main class="main" role="main" id="main">
                          
<header class="fern-article-header header-default article-header-block  ">
	<div class="fern-article-header-inner-container">
		<div class="fern-article-header-title-container">
			<h1 class="article-title">For one historically Black California town, a century of water access denied</h1>
							<p class="article-lede" style="color: #B6D8F7">Now Allensworth is coming up with creative ways to tap sustainable, clean drinking water supplies, creating a potential model for others.</p>
					</div>
					<div class="article-partner">
				<span>Media partner</span>
				<p class="partner-name"><a class="fern-partner-link" href="https://thefern.org/partners/california-report/">California Report</a></p>
			</div>
			</div><!-- /.fern-cover-inner-container -->

	<div class="article-image-section ">

		<figure class="article-image featured">
			<a href="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11.jpg">
			<img width="2050" height="976" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11.jpg" class="wp-image-68155 wp-post-image" alt="" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11.jpg 2050w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11-300x143.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11-1024x488.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11-768x366.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11-1600x762.jpg 1600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11-1536x731.jpg 1536w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11-2048x975.jpg 2048w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/01.-Slider_Allensworth11-600x286.jpg 600w" sizes="(max-width: 2050px) 100vw, 2050px" />			</a>
							<figcaption> Dusty roads and parched land surround the town of Allensworth in the Central Valley of California, which has struggled for clean drinking water since the early 20th century.  </figcaption>
					</figure> <!-- /.article-featured-image-->

	</div>

	<p class="article-meta">
        <span class="reporter">
            By <a href="https://thefern.org/author/teresathefern-org/" title="Posts by Teresa Cotsirilos" class="author url fn" rel="author">Teresa Cotsirilos</a></span><time class="updated" datetime="2022-09-12T07:00:00-04:00">, <a href="https://thefern.org/2022/09/for-one-historically-black-california-town-a-century-of-water-access-denied/"> September 12, 2022</a></time>
		<br />			Photography by Craig Kohlruss			</p>
</header><!-- /.fern-cover -->
			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      		<main class="content-wrap">
			


<aside id="article-rail" class="wp-block-fern-blocks-fern-article-sidebar article-rail"><div class="article-rail-content">
<div class="wp-container-1 wp-block-column"><div class="fern-share-block">
	<ul class="social-buttons-list share-block">
		<li id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthefern.org%2F2022%2F09%2Ffor-one-historically-black-california-town-a-century-of-water-access-denied%2F" target="_blank">Share</a></li>
		<li id="twitter"><a href="https://twitter.com/intent/tweet?text=For%20one%20historically%20Black%20California%20town%2C%20a%20century%20of%20water%20access%20denied&amp;url=https%3A%2F%2Fthefern.org%2F2022%2F09%2Ffor-one-historically-black-california-town-a-century-of-water-access-denied%2F" target="_blank">Tweet</a></li>
	</ul>
</div>



<div class="article-left-rail-section">
	<p class="sticky impact"></p>
	<div class="impact-icon">
		<svg xmlns="http://www.w3.org/2000/svg" width="52.821" height="48.206" viewBox="0 0 52.821 48.206"><g transform="translate(-40.777 -1366)"><g transform="translate(69.651 1371.444)"><path d="M75.621,1377.2a2.021,2.021,0,0,0,1.952-.488c.243-.2.609-.537.744-.647a2.347,2.347,0,0,1,3.573.33l-.023.048a2.282,2.282,0,0,0-1.586.855c-.269.267-.416.462-.77.816-1.244,1.245-2.769.6-3.927-.878Z" transform="translate(-57.944 -1368.287)"></path><path d="M74,1376.38c-1.477-1.158-2.123-2.683-.879-3.926.354-.354.549-.5.818-.77a2.277,2.277,0,0,0,.854-1.586l.048-.024a2.348,2.348,0,0,1,.33,3.575c-.11.134-.45.5-.645.743a2.024,2.024,0,0,0-.489,1.952Z" transform="translate(-58.996 -1370.074)"></path><path d="M74.668,1385.108a2.017,2.017,0,0,0,1.725,1.037c.311.033.81.052.985.068a2.348,2.348,0,0,1,2.293,2.761l-.051.018a2.282,2.282,0,0,0-1.727-.517c-.381,0-.62.035-1.121.035-1.761,0-2.381-1.535-2.158-3.4Z" transform="translate(-58.285 -1365.017)"></path><path d="M74.615,1383.028c-.223-1.864.4-3.4,2.158-3.4.5,0,.742.035,1.123.036a2.286,2.286,0,0,0,1.725-.518l.051.017a2.347,2.347,0,0,1-2.293,2.761c-.175.017-.674.035-.985.068a2.024,2.024,0,0,0-1.725,1.036Z" transform="translate(-58.285 -1367.023)"></path><path d="M68.349,1377.166a2.024,2.024,0,0,0,1.036-1.725c.033-.311.051-.811.068-.984a2.349,2.349,0,0,1,2.761-2.294l.017.052a2.277,2.277,0,0,0-.518,1.725c0,.38.036.621.036,1.121,0,1.76-1.535,2.38-3.4,2.157Z" transform="translate(-60.378 -1369.375)"></path><path d="M66.269,1377.217c-1.866.224-3.4-.4-3.4-2.156,0-.5.033-.742.035-1.121a2.277,2.277,0,0,0-.52-1.725l.019-.052a2.35,2.35,0,0,1,2.762,2.294c.016.172.033.672.068.984a2.018,2.018,0,0,0,1.034,1.725Z" transform="translate(-62.384 -1369.375)"></path></g><g transform="translate(40.777 1366.216)"><path d="M77.543,1388.231l11.418-11.418-1.706-1.706-11.464,11.463v-11.861H73.379v14.275l-5.648,5.648v-28.47H65.317v28.523l-5.7-5.7v-14.275H57.2v11.861l-11.463-11.463-1.708,1.706,11.42,11.418H43.73v2.414H57.864l7.454,7.453v16.054H67.73v-16.108l7.4-7.4H89.264v-2.414Z" transform="translate(-39.784 -1366.162)"></path><path d="M47.083,1377.235c-1.157,1.475-2.683,2.123-3.926.878-.354-.354-.5-.549-.768-.816a2.279,2.279,0,0,0-1.586-.855l-.025-.048a2.348,2.348,0,0,1,3.575-.33c.134.11.5.452.744.647a2.02,2.02,0,0,0,1.951.488Z" transform="translate(-40.777 -1363.059)"></path><path d="M48.353,1375.893a2.021,2.021,0,0,0-.488-1.952c-.2-.245-.537-.611-.647-.744a2.346,2.346,0,0,1,.33-3.575l.048.024a2.274,2.274,0,0,0,.855,1.586c.267.269.464.416.816.77,1.244,1.244.6,2.768-.879,3.928Z" transform="translate(-38.838 -1364.998)"></path><path d="M48.2,1385.109c.226,1.864-.4,3.4-2.156,3.4-.5,0-.743-.035-1.123-.035a2.271,2.271,0,0,0-1.724.517l-.052-.018a2.348,2.348,0,0,1,2.293-2.761c.174-.016.674-.035.985-.068a2.019,2.019,0,0,0,1.725-1.037Z" transform="translate(-39.983 -1359.789)"></path><path d="M48.152,1383.027a2.026,2.026,0,0,0-1.725-1.036c-.311-.033-.812-.051-.985-.068a2.348,2.348,0,0,1-2.293-2.761l.052-.017a2.277,2.277,0,0,0,1.724.518c.38,0,.621-.036,1.123-.036,1.76,0,2.381,1.537,2.156,3.4Z" transform="translate(-39.983 -1361.795)"></path><path d="M54.161,1377.218c-1.863.223-3.4-.4-3.4-2.157,0-.5.033-.742.035-1.121a2.277,2.277,0,0,0-.519-1.725l.017-.052a2.35,2.35,0,0,1,2.762,2.294c.016.172.033.672.068.984a2.018,2.018,0,0,0,1.036,1.725Z" transform="translate(-37.581 -1364.147)"></path><path d="M56.244,1377.166a2.026,2.026,0,0,0,1.034-1.725c.033-.311.052-.811.068-.984a2.35,2.35,0,0,1,2.762-2.294l.016.052a2.282,2.282,0,0,0-.519,1.725c0,.38.036.621.036,1.121,0,1.76-1.535,2.38-3.4,2.156Z" transform="translate(-35.575 -1364.147)"></path></g><path d="M62.287,1371.015a2.017,2.017,0,0,0,1.036-1.727c.035-.31.052-.811.069-.984a2.348,2.348,0,0,1,2.761-2.294l.019.052a2.279,2.279,0,0,0-.519,1.725c0,.379.035.621.035,1.122,0,1.76-1.537,2.38-3.4,2.156Z" transform="translate(7.235)"></path><path d="M60.207,1371.066c-1.866.224-3.4-.4-3.4-2.157,0-.5.035-.742.036-1.123a2.288,2.288,0,0,0-.519-1.724l.017-.052a2.348,2.348,0,0,1,2.761,2.294c.016.172.035.674.068.984a2.023,2.023,0,0,0,1.036,1.725Z" transform="translate(5.229)"></path></g></svg>
	</div>
	<div class="impact-title">This Story&rsquo;s Impact</div>
	<div class="impact-stat">BROADCAST ON 60+ PUBLIC RADIO STATIONS, WITH 330,000+ LISTENERS</div>
			<div class="impact-partner"><a class="fern-partner-link" href="https://thefern.org/partners/california-report/">California Report</a></div>
	</div>
</div>
</div></aside>



<p class="has-drop-cap">Valeria Contreras’ phone started ringing on a bustling Saturday last February, when she was driving past almond and pistachio orchards on an errand run. Some callers sounded panicked. Others were just upset. <em>Where’s the water?</em> they asked her. <em>How come you guys don’t notify us? I know I’m past due, but did you guys turn off my water?</em></p>



<p></p>



<p>Contreras lives in Allensworth, a small town of about 500 people in California’s Central Valley, an hour’s drive north of Bakersfield. She runs her own catering company, and in her spare time she is also the general manager of the Allensworth Community Services District, which oversees the town’s water supply. Back in February, Contreras had no idea why the water had stopped flowing. And it was her job to fix it.</p>



<p>Contreras and other community leaders spent the rest of the weekend scrambling to find the source of the problem. It turned out the pumps on a few of Allensworth’s water wells had failed — the system is old and prone to breaking — and it took the town a month to fully fix them. Then the water system broke down again a few months later. These days, Contreras keeps a few extra gallons of water on her back patio, just in case it happens again. “You would think it&#8217;s just water, but it&#8217;s a necessity — to use a restroom, to wash, to do anything,” Contreras says.</p>



<div class="wp-container-3 wp-block-columns is-style-article-width">
<div class="wp-container-2 wp-block-column">
<iframe loading="lazy" scrolling="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1340990950%3Fsecret_token%3Ds-BVbL4Irddve&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/user-340245630" title="The Food and Environment Reporting Network" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">The Food and Environment Reporting Network</a> · <a href="https://soundcloud.com/user-340245630/a-historically-black-community-honors-its-past-and-fights-for-its-future/s-BVbL4Irddve" title="A Historically Black California Community Honors Its Past – and Fights For Its Water" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">A Historically Black California Community Honors Its Past – and Fights For Its Water</a></div>
</div>
</div>



<p>In California, clean, safe and affordable drinking water is considered a human right under state law, but nearly a million residents don’t have access to it. Like Contreras, many of them live in the state’s Central Valley, a patchwork of desert scrub and irrigated farmland that’s roughly twice the size of Massachusetts, and produces 25 percent of the nation’s food supply. To some extent, the state’s historic, climate-change-fueled drought is to blame. The number of dry wells in California have shot up by more than 70 percent since last year, many of them in the Valley.&nbsp;</p>



<figure class="wp-block-image aligncenter size-full is-resized is-style-default"><img loading="lazy" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/02.-Allensworth19.jpg" alt="" class="wp-image-68153" width="1025" height="666" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/02.-Allensworth19.jpg 2050w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/02.-Allensworth19-300x195.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/02.-Allensworth19-1024x665.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/02.-Allensworth19-768x499.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/02.-Allensworth19-1600x1040.jpg 1600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/02.-Allensworth19-1536x998.jpg 1536w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/02.-Allensworth19-2048x1331.jpg 2048w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/02.-Allensworth19-600x390.jpg 600w" sizes="(max-width: 1025px) 100vw, 1025px" /><figcaption>Valeria Contreras, a resident and community leader in Allensworth, says her phone &#8216;blew up&#8217; when the water went out in town in February 2022.</figcaption></figure>



<p>But the drought has also exacerbated long-standing water access issues that in many Valley communities can be traced back much farther, to decades of neglect and racist policies. Nowhere is this more apparent than in Allensworth. Founded in 1908, the town was the first community in California to be financed, built and governed by African Americans. Ten years later, it had been all but decimated by white farmers and corporate interests, and water was one of their weapons of choice.</p>



<p>Now, more than a century later, local leaders like Contreras are still dealing with the aftereffects and periodic crises. But they are also laser focused on securing a sustainable and clean drinking water supply for the town — and their creative approach could turn out to be a blueprint for other water-insecure communities in California.</p>



<p></p>



<p><strong>“Water has always been an issue here in Allensworth,”</strong> says Sherry Hunter, who is president of the Allensworth Community Services District and manages the town’s water system with Contreras. Contreras was visiting her on a sweltering summer afternoon, when it was over 100 degrees, but no one seemed to mind. When it comes to California heat, the women agreed, people from Los Angeles are whiners; people from the Bay Area are just plain weak. “When we were kids, there was no A/C,” says Contreras. “You sat in those leather seats —”</p>



<p>“And sweated profusely,” says Hunter. “And you were happy about it.”</p>


<div class="newsletter-signup-block">
<div class="newsletter-gform-inner-container">
  <h3>Subscribe to FERN’s Newsletter</h3>
	
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_16' >
                        <div class='gform_heading'>
                            <span class='gform_description'></span>
                        </div><form method='post' enctype='multipart/form-data'  id='gform_16'  action='/2022/09/for-one-historically-black-california-town-a-century-of-water-access-denied/' >
                        <div class='gform_body gform-body'><ul id='gform_fields_16' class='gform_fields top_label form_sublabel_below description_below'><li id="field_16_1"  class="gfield field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_16_1"><label class='gfield_label' for='input_16_1' >Name</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_16_1' type='text' value='' class='large'      aria-invalid="false"   /> </div></li><li id="field_16_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_16_2"><label class='gfield_label' for='input_16_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_16_2' type='text' value='' class='large'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_16_4"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_16_4"><label class='gfield_label' for='input_16_4' >CAPTCHA</label><div id='input_16_4' class='ginput_container ginput_recaptcha' data-sitekey='6LdW5qIUAAAAACKnwsM40KRQbF8dSHNsVkDKpzmJ'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_16"]){return false;}  window["gf_submitting_16"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} window["gf_submitting_16"]=true;  jQuery("#gform_16").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsImQ5MzRmYjdkNGMzYTg4ODJjY2VmYjFhMDEwY2Y5NGE3Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="120"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div></div><!-- /#mc_embed_signup -->
</div><!-- /.newsletter-signup-block -->




<p>Hunter&#8217;s sister, Denise Kadara, was there too. She advocates for disadvantaged communities across the region as vice chair of the Central Valley Regional Water Quality Control Board. The sisters played a pivotal role in helping Contreras fix the water outage back in February.&nbsp; They are also among Allensworth’s few remaining Black residents. Their mother moved to town in the 1970s after learning about its troubled history, and her children followed her. “Her mission was to make sure that this town did not die and that history got it right,” says Hunter. “And we knew without a second thought we had to be a part of that.”</p>



<figure class="wp-block-image aligncenter size-full is-resized is-style-default"><img loading="lazy" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/08.-Allensworth17.jpg" alt="" class="wp-image-68156" width="1025" height="669" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/08.-Allensworth17.jpg 2050w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/08.-Allensworth17-300x196.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/08.-Allensworth17-1024x668.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/08.-Allensworth17-768x501.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/08.-Allensworth17-1600x1044.jpg 1600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/08.-Allensworth17-1536x1002.jpg 1536w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/08.-Allensworth17-2048x1336.jpg 2048w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/08.-Allensworth17-600x391.jpg 600w" sizes="(max-width: 1025px) 100vw, 1025px" /><figcaption>Denise Kadara, from left, Sherry Hunter and Valeria Contreras talk on the steps of the Allensworth Community Center. The community leaders have been working to get a sustainable water supply for Allensworth.</figcaption></figure>



<p>Lieutenant Colonel Allen Allensworth was the town’s iconoclastic founder. He was born into slavery, escaped to fight for the Union during the Civil War and became the highest-ranking Black military officer of his time. With Jim Crow tightening its grip on the South, he wanted to go west and build a town where, as he told fellow settlers, “African Americans would settle upon the bare desert and cause it to blossom as a rose.” In 1908, he and his co-founders bought a stretch of farmland in the Central Valley and got to work. Many of the town’s streets were named after prominent Black leaders or abolitionists, and its founders dreamed of building the West’s first Black university. “They had a Glee Club, they had a Debate Society,” says Kadara. “They were a thriving, upscale community.”</p>



<p>And they had water from the nearby White River. But a few years after Allensworth was established, powerful white farmers diverted the stream to irrigate their crops and cut off the town’s supply.</p>



<p>Fortunately, Allensworth had a backup plan: groundwater. The town planned to tap into the ancient aquifers that run deep underground in the Central Valley. A local company that had sold them land promised to help dig the wells and build the town&#8217;s water system, according to several historians.</p>



<p>But the firm, the Pacific Farming Company, violated their contract and drilled fewer than half of the wells. “Allensworth was promised fertile land and water—which [was] reneged on,” says Hunter. The town sued Pacific Farming but reached a settlement that left the town in debt. Meanwhile, the company had no problem digging wells for Alpaugh, a majority-white community a few miles away.</p>



<p>These battles over water access were prevalent throughout California in the early 20th century. As the Central Valley became an agricultural powerhouse, Black migrants flocked to it for a piece of the California dream along with immigrants from Mexico, Japan, India and the Philippines. But more established local farmers, almost all of whom were white, sought to control as much of the state’s water as possible.</p>



<p>The result, says Jonathan London, an associate professor in the Department of Human Ecology at the University of California, Davis, was a “separate but unequal system of water provisions.” When corporate interests resorted to illegal behavior, communities of color took them to court, but rarely got a fair hearing.</p>



<figure class="wp-block-image aligncenter size-full is-resized is-style-default"><img loading="lazy" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/07.-Allensworth05.jpg" alt="" class="wp-image-68149" width="1025" height="680" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/07.-Allensworth05.jpg 2050w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/07.-Allensworth05-300x199.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/07.-Allensworth05-1024x679.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/07.-Allensworth05-768x509.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/07.-Allensworth05-1600x1061.jpg 1600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/07.-Allensworth05-1536x1018.jpg 1536w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/07.-Allensworth05-2048x1358.jpg 2048w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/07.-Allensworth05-600x398.jpg 600w" sizes="(max-width: 1025px) 100vw, 1025px" /><figcaption>A community center honors its namesake, Lt. Col. Allen Allensworth in the town of Allensworth, California.</figcaption></figure>



<p>“It was a really difficult situation — getting squeezed by the corporations on one hand, in a way that really was racially biased, and then having a judicial system that was also racially biased,” says London. “They had really nowhere to turn.”</p>



<p>Without a secure water supply, Allensworth’s farmers couldn’t get enough water for their crops. And they faced other racist roadblocks, too. Local companies charged Black farmers nearly four times as much for land as they charged white farmers, then tried to prevent them from buying land altogether. The railroad shut down Allensworth’s station and moved it to Alpaugh. Then, in 1914, Colonel Allen Allensworth was struck and killed by a motorcycle. The driver was white, and no charges were ever brought against him.</p>



<p>By the 1920s, Allensworth’s Black residents started to move away.&nbsp;</p>



<p><strong>Today, the most visible evidence of Colonel Allensworth’s </strong>utopian project<strong> </strong>is an obscure California State Park. Tourists can walk through the town’s original buildings, visit the old church and tour the Colonel’s home. Contemporary Allensworth sits across the street. It’s quiet and welcoming, populated by mostly Latinx farmworkers who moved in as Black residents departed. The town is hemmed in by irrigated vineyards and orchards. Many Central Valley farmers get water deliveries from the State and Central Valley Water Projects, feats of 20th century engineering that shuttle water from Northern California to cities and farms in the South. But like most small Valley towns, Allensworth doesn’t have access to this water source.</p>



<figure class="wp-block-image aligncenter size-full is-style-default"><img loading="lazy" width="2050" height="1152" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/11.-Allensworth23.jpg" alt="" class="wp-image-68152" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/11.-Allensworth23.jpg 2050w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/11.-Allensworth23-300x169.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/11.-Allensworth23-1024x575.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/11.-Allensworth23-768x432.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/11.-Allensworth23-1600x899.jpg 1600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/11.-Allensworth23-1536x863.jpg 1536w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/11.-Allensworth23-2048x1151.jpg 2048w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/11.-Allensworth23-600x337.jpg 600w" sizes="(max-width: 2050px) 100vw, 2050px" /><figcaption>Hundreds of acres of pistachios are irrigated from groundwater pumps a couple of miles down the road from Allensworth.</figcaption></figure>



<p>Instead, it&#8217;s still tapping its shrinking aquifer, which, according to residents, tastes unusually good. There’s “an itty bitty sweetness to it,” says Hunter. But like most people in town, she hasn’t drunk the tap water in years.</p>



<p>“Come to find out the water was contaminated with arsenic,” she says. Arsenic is tasteless, odorless, colorless and extremely toxic; trace amounts of the naturally occurring contaminant can increase cancer risk. In Allensworth, some wells have arsenic levels 15 times the legal limit. State officials have known about Allensworth’s arsenic problem since at least the 1960s, but for decades, residents say, they weren&#8217;t told how dangerous it was. Hunter and her sister didn’t find out until the 1990s. By then, residents had been drinking the contaminated water their entire lives. “Nobody told them,” says Hunter.</p>



<p>Allensworth is far from alone. According to a <a href="https://auditor.ca.gov/reports/2021-118/index.html">damning state auditor’s report</a> earlier this year, nearly a million Californians face an increased risk of cancer, kidney problems and other long-term health crises because their water isn’t safe to drink. Many systems are contaminated by nitrate pollution arising from farming, or by arsenic, which can become more concentrated when farmers overpump their aquifers. According to <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4605180/">other</a> <a href="https://ph.ucla.edu/news/press-release/2022/jan/nearly-400000-californians-may-lack-access-safe-drinking-water-study">studies</a>, the communities suffering from contamination are disproportionately Black and brown, without the resources to fix the problem, the report noted. The California State Water Resources Control Board has the funding to help these failing water systems, but the agency “has generally demonstrated a lack of urgency in providing this critical assistance,” the auditor’s report said.</p>



<p>Right now, the only arsenic-free water in Allensworth comes from a small spigot in the center of town<strong>,</strong> across the street from the elementary school. There are two black solar panels a few feet away from it, which emit a mechanical buzz beneath the squabbling of nearby chickens. “You hear the hum?” says Kayode Kadara, Denise Kadara’s husband. “Those are motors running, powered by the sun.” The hydropanel system pulls moisture out of the air.</p>



<p>Kadara pours some water from the spigot. “Completely arsenic free,” he says with satisfaction.</p>



<figure class="wp-block-image aligncenter size-full is-resized is-style-default"><img loading="lazy" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/06.-Allensworth06.jpg" alt="" class="wp-image-68157" width="1025" height="684" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/06.-Allensworth06.jpg 2050w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/06.-Allensworth06-300x200.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/06.-Allensworth06-1024x683.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/06.-Allensworth06-768x512.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/06.-Allensworth06-1600x1067.jpg 1600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/06.-Allensworth06-1536x1024.jpg 1536w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/06.-Allensworth06-2048x1366.jpg 2048w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/09/06.-Allensworth06-600x400.jpg 600w" sizes="(max-width: 1025px) 100vw, 1025px" /><figcaption>Solar hydropanels collect moisture from the air to produce the only clean water in Allensworth.</figcaption></figure>



<p>Allensworth’s hydropanels are the result of a pilot program with Source, a renewable drinking water company based in Scottsdale, Arizona. Last year, the town installed two hydropanel prototypes near the elementary school, and local leaders plan to install two panels at every home in the community. The technology is expensive and somewhat limited — each hydropanel produces only about a gallon of water a day. But to Hunter, they’re better than nothing because the water is arsenic free. “It would be enough to cook and enough to drink,” she says. “Water is something you cannot live without. And if it’s not drinkable, you may as well be without.”</p>



<p>The panels are also a stopgap measure, which will tide Allensworth over as it works on longer-term solutions like an experimental arsenic removal technology with the University of California Berkeley’s Gadgil Laboratory. If it works, it could help hundreds of other communities whose water is also contaminated.</p>



<p>The town is pursuing much of this work on its own, with unpaid town volunteers working with partners on projects and cobbling together grant funding to make it happen. Hunter, Kadara and a group of other Black and Latinx leaders in town know that if they’re going to save Allensworth — and its history — they need to solve its water crisis. It&#8217;s the only way Allensworth can thrive again.</p>



<p></p>



<p><strong>On a 105-degree day last June, </strong>Allensworth doubled in size. Hundreds of people braved the heat, bought themselves plates of hot links and crowded the stage in the center of town to celebrate Juneteenth, the emancipation holiday. As the audience sweated over Styrofoam cups of lemonade and swayed to the music, Hunter and her sister, Kadara, worked the crowd. A coalition of Black and brown farmers handed out smoothies. Scientists and grad students set up shop by the old schoolhouse, showcasing a half dozen projects to help solve Allensworth&#8217;s water crisis. Staffers for local congressmen and state senators milled about.</p>


<div class="category-list">

		<div class="category-list-item">
		<a href="https://thefern.org/category/climate-change-and-drought/" class="article-category" style="background-image: url( https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/01.-slider_ridgecrest-300x143.jpg);">
			Read more <div class="category-title">Climate Change</div>
		</a>
	</div>
		<div class="category-list-item">
		<a href="https://thefern.org/category/farms-and-labor/" class="article-category" style="background-image: url( https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-300x163.jpg);">
			Read more <div class="category-title">Farms and Labor</div>
		</a>
	</div>
	</div>



<p>There’s a reason scientists and politicians are looking at Allensworth. California&#8217;s historic&nbsp; drought is getting worse. More than 90 percent of Central Valley residents are now relying on groundwater, and as the state overpumps its aquifers, these resources are becoming more contaminated and dwindling fast. If any of these communities are going to survive in the long term, they’re going to need access to clean drinking water. So Allensworth may become a beacon, an example of what one water-stressed community can do to ensure a water supply after a century of denied access and repeated crises. Its leaders might end up piloting some of California’s water solutions precisely because they’ve been forced to take matters into their own hands.</p>



<p>“Being creative is not something we wanted to do,” says Kadara. “It’s that we’ve had enough.”</p>


<div class="article-credit">
			<p>This article was originally published by KQED&#8217;s The California Report. It may not be reproduced without express permission from FERN. If you are interested in republishing or reposting this article, please contact info@thefern.org.</p>	</div>

<div class="article-donation-cta">
	<strong>You made it this far so we know you appreciate our work.</strong> FERN is a nonprofit and relies on the generosity of our readers so that we can continue producing incisive reporting like this story. Please consider <a href="/donate/">making a donation to support our work.</a> Thank you.</div>


<div style="height:96px" aria-hidden="true" class="wp-block-spacer"></div>



<aside class="related-stories">


    <div class="related-stories-heading-container">
      <h3 class="related-stories-heading">Related Stories</h3>
    </div>
    <div class="fern-post-grid">

              <article class="fern-cover gradient-bottom">
            <img width="2046" height="1176" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/AP_Baltazar-Lucas_Photo-by-Nathan-Howard_2046x1364-e1656524358604.jpg" class="fern-cover-image-background wp-post-image" alt="" loading="lazy" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/AP_Baltazar-Lucas_Photo-by-Nathan-Howard_2046x1364-e1656524358604.jpg 2046w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/AP_Baltazar-Lucas_Photo-by-Nathan-Howard_2046x1364-e1656524358604-300x172.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/AP_Baltazar-Lucas_Photo-by-Nathan-Howard_2046x1364-e1656524358604-1024x589.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/AP_Baltazar-Lucas_Photo-by-Nathan-Howard_2046x1364-e1656524358604-768x441.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/AP_Baltazar-Lucas_Photo-by-Nathan-Howard_2046x1364-e1656524358604-1600x920.jpg 1600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/AP_Baltazar-Lucas_Photo-by-Nathan-Howard_2046x1364-e1656524358604-1536x883.jpg 1536w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/AP_Baltazar-Lucas_Photo-by-Nathan-Howard_2046x1364-e1656524358604-600x345.jpg 600w" sizes="(max-width: 2046px) 100vw, 2046px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2022/06/as-heat-rises-who-will-protect-farmworkers/">
                        As heat rises, who will protect farmworkers?                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/bridgetthefern-org/">Bridget Huber</a> and <a href="https://thefern.org/author/nancy-averett/">Nancy Averett</a> and <a href="https://thefern.org/author/teresathefern-org/">Teresa Cotsirilos</a>,&nbsp;
                                <time class="updated" datetime="2022-06-29T11:41:39-04:00">June 29, 2022</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/mother-jones/">Mother Jones</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="2050" height="1117" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border.jpg" class="fern-cover-image-background wp-post-image" alt="" loading="lazy" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border.jpg 2050w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-300x163.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-1024x558.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-768x418.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-1536x837.jpg 1536w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-2048x1116.jpg 2048w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-600x327.jpg 600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-1260x687.jpg 1260w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-940x512.jpg 940w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-720x392.jpg 720w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/01.-Slider_-Farmworker-Border-420x229.jpg 420w" sizes="(max-width: 2050px) 100vw, 2050px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2021/04/farmworkers-face-a-life-and-death-commute-to-arizonas-lettuce-fields/">
                        Farmworkers face a life-and-death commute to Arizona&#8217;s lettuce fields                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/esther-honig/">Esther Honig</a>,&nbsp;
                                <time class="updated" datetime="2021-04-29T06:00:25-04:00">April 29, 2021</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/nation/">The Nation</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="2050" height="1064" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule.jpg" class="fern-cover-image-background wp-post-image" alt="" loading="lazy" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule.jpg 2050w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-300x156.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-1024x531.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-768x399.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-1536x797.jpg 1536w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-2048x1063.jpg 2048w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-600x311.jpg 600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-1260x654.jpg 1260w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-940x488.jpg 940w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-720x374.jpg 720w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/01b.slider_Guayule-420x218.jpg 420w" sizes="(max-width: 2050px) 100vw, 2050px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2022/02/what-should-desert-farmers-grow/">
                        What should desert farmers grow?                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/stephen-miller/">Stephen Robert Miller</a>,&nbsp;
                                <time class="updated" datetime="2022-02-07T19:56:37-05:00">February 7, 2022</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/mother-jones/">Mother Jones</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="1260" height="600" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01.-Slider_Zuni.jpg" class="fern-cover-image-background wp-post-image" alt="" loading="lazy" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01.-Slider_Zuni.jpg 1260w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01.-Slider_Zuni-300x143.jpg 300w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01.-Slider_Zuni-1024x488.jpg 1024w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01.-Slider_Zuni-768x366.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01.-Slider_Zuni-600x286.jpg 600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01.-Slider_Zuni-940x448.jpg 940w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01.-Slider_Zuni-720x343.jpg 720w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/01.-Slider_Zuni-420x200.jpg 420w" sizes="(max-width: 1260px) 100vw, 1260px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2020/04/what-do-ancient-southwest-farming-cultures-tell-us-about-climate-change-drought/">
                        Praying for rain                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/tim-folger/">Tim Folger</a>,&nbsp;
                                <time class="updated" datetime="2020-04-21T08:30:26-04:00">April 21, 2020</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/weather-com/">Weather.com</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              </div><!-- /.fern-post-grid -->
  </aside>
		</main>
        </main><!-- /.main -->
            <!-- </div>/.content -->
      
<footer class="content-info" role="contentinfo">

<ul id="social-sprites">
			<li id="footer-facebook">
			<a class="hide-text" href="https://www.facebook.com/FERNnews/" target="blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>facebook</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M16.2,12.5H14v8H10.7v-8H9.1V9.7h1.6V7.9a3.15,3.15,0,0,1,3.4-3.4h2.5V7.2H14.8c-.3,0-.7.1-.7.8V9.7h2.5Z" />
				</svg>
			</a>
		</li>
					<li id="footer-twitter">
			<a class="hide-text" href="https://twitter.com/fernnews" target="blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>twitter</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M19.2,10.2v.4a9.26,9.26,0,0,1-9.3,9.3,8.45,8.45,0,0,1-5-1.5h.8A6.56,6.56,0,0,0,9.8,17a3.44,3.44,0,0,1-3.1-2.3c.2,0,.4.1.6.1a2.77,2.77,0,0,0,.9-.1,3.23,3.23,0,0,1-2.6-3.2,3.31,3.31,0,0,0,1.5.4A3.28,3.28,0,0,1,5.6,9.2,4.71,4.71,0,0,1,6,7.5a9,9,0,0,0,6.8,3.4c-.2-.1-.2-.4-.2-.6A3.33,3.33,0,0,1,15.9,7a3.49,3.49,0,0,1,2.4,1,5.39,5.39,0,0,0,2.1-.8A3.19,3.19,0,0,1,19,9a10.55,10.55,0,0,0,1.9-.5,6.85,6.85,0,0,1-1.7,1.7" />
				</svg>
			</a>
		</li>
	
			<li id="footer-instagram">
			<a class="hide-text" href="https://www.instagram.com/fernnews/" title="Instagram" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>instagram</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M21.4,9.2A4.49,4.49,0,0,0,21,7.3,3.92,3.92,0,0,0,18.7,5a7.81,7.81,0,0,0-1.9-.4H10.2A4.49,4.49,0,0,0,8.3,5,3.92,3.92,0,0,0,6,7.3a7.81,7.81,0,0,0-.4,1.9v6.6A4.49,4.49,0,0,0,6,17.7,3.92,3.92,0,0,0,8.3,20a7.81,7.81,0,0,0,1.9.4h6.6a4.49,4.49,0,0,0,1.9-.4A4,4,0,0,0,21,17.7a7.81,7.81,0,0,0,.4-1.9V12.5a16.84,16.84,0,0,0,0-3.3ZM20,15.8a3.81,3.81,0,0,1-.3,1.5,2.76,2.76,0,0,1-1.5,1.5,7.52,7.52,0,0,1-1.5.3H10.3a3.81,3.81,0,0,1-1.5-.3,1.8,1.8,0,0,1-.9-.6,2.36,2.36,0,0,1-.6-.9A7.52,7.52,0,0,1,7,15.8V9.4a3.81,3.81,0,0,1,.3-1.5A1.8,1.8,0,0,1,7.9,7a2.36,2.36,0,0,1,.9-.6,7.52,7.52,0,0,1,1.5-.3h6.4a3.81,3.81,0,0,1,1.5.3,1.8,1.8,0,0,1,.9.6,2.36,2.36,0,0,1,.6.9A7.52,7.52,0,0,1,20,9.4ZM13.5,8.4a4.1,4.1,0,1,0,4.1,4.1A4.12,4.12,0,0,0,13.5,8.4Zm0,6.8a2.7,2.7,0,1,1,2.7-2.7A2.69,2.69,0,0,1,13.5,15.2Zm4.3-7.9a.94.94,0,0,1,1,1,1,1,0,0,1-2,0A.94.94,0,0,1,17.8,7.3Z" />
				</svg>
			</a>
		</li>
	
			<li id="footer-youtube">
			<a class="hide-text" href="https://www.youtube.com/+ThefernOrg" title="YouTube" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>youtube</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M23.7,8.2A2.36,2.36,0,0,0,21.5,6,88.75,88.75,0,0,0,5.2,6,2.45,2.45,0,0,0,3,8.2a60.28,60.28,0,0,0,0,8.5,2.36,2.36,0,0,0,2.2,2.2,88.75,88.75,0,0,0,16.3,0,2.45,2.45,0,0,0,2.2-2.2A60.24,60.24,0,0,0,23.7,8.2ZM10.8,15.9V9.4l6.4,3.2Z" />
				</svg>
			</a>
		</li>
	
			<li id="footer-rss">
			<a class="hide-text" href="https://thefern.org/feed/" target="blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>rss</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M8.9,19.5a1.69,1.69,0,0,1-1.7-1.7,1.63,1.63,0,0,1,1.7-1.7,1.63,1.63,0,0,1,1.7,1.7,1.69,1.69,0,0,1-1.7,1.7" />
					<path class="b" d="M13.1,19.5a6,6,0,0,0-1.8-4.3A6.22,6.22,0,0,0,7,13.4V10.9a8.49,8.49,0,0,1,8.5,8.5H13.1Z" />
					<path class="b" d="M17.5,19.5A10.46,10.46,0,0,0,7.1,9.1V6.6A12.85,12.85,0,0,1,19.9,19.5Z" />
				</svg>
			</a>
		</li>
		</ul>

	<aside class="mission">
		<div class="footer-text">
							<h3>Our Mission</h3>
				<p>The Food &amp; Environment Reporting Network is the first independent, non-profit news organization that produces in-depth and investigative journalism in the critically under-reported areas of food, agriculture, and environmental health. Through partnerships with local and national mainstream media outlets, we seek to tell stories that will inspire, inform, and have lasting impact.</p>					</div>
	</aside>

	<div class="contact-support-pitch">

		<aside class="connect">
			<div class="footer-text">
									<h3>Contact Us</h3>
					<p>Food &amp; Environment Reporting Network<br />580 Fifth Ave., Ste. 820<br />New York NY 10036<br />(646) 248-6014 Main<br />(202) 922-7352 Editorial</p>							</div>
		</aside>

		<aside class="support">
			<div class="footer-text">
									<h3>Support FERN</h3>
					<p>Your donations help us with our investigations.<br /><a href="https://thefern.org/donate/">Donate</a><br /><a href="https://thefern.org/shop/">Ag Insider Subscriptions</a><br /><a href="https://thefern.org/the-dirt/">The Dirt</a></p>							</div>
		</aside>

		<aside class="pitch">
			<div class="footer-text">
									<h3>How to Pitch</h3>
					<p>Interested in reporting for us?<br />Visit the <a href="https://thefern.org/report-for-us/">Report for Us</a> page to read a detailed description of how we work and how to pitch us a story.</p>							</div>
		</aside>

		<!-- Modal Target Element -->
		<div class="mfp-hide fern-visitor-modal" id="modal-target">
<div class="wp-container-6 wp-block-columns is-style-modal is-style-none has-fern-blue-light-background-color has-background" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<div class="wp-container-4 wp-block-column is-vertically-aligned-center is-style-modal-text-column" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;flex-basis:350px">
<h3 class="has-text-align-center has-black-color has-text-color">Don’t miss the latest news&nbsp;from FERN!</h3>



<div style="height:16px" aria-hidden="true" class="wp-block-spacer"></div>



<p>It’s easy, free, and it won’t clog your inbox.</p>



                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_25' ><div id='gf_25' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_25' id='gform_25'  action='/2022/09/for-one-historically-black-california-town-a-century-of-water-access-denied/#gf_25' >
                        <div class='gform_body gform-body'><ul id='gform_fields_25' class='gform_fields top_label form_sublabel_below description_below'><li id="field_25_1"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_25_1"><label class='gfield_label' for='input_25_1' >Name</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_25_1' type='text' value='' class='large'    placeholder='Name'  aria-invalid="false"   /> </div></li><li id="field_25_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_25_2"><label class='gfield_label' for='input_25_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_25_2' type='text' value='' class='large'   placeholder='Email' aria-required="true" aria-invalid="false"  />
                        </div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_25' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_25"]){return false;}  window["gf_submitting_25"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_25"]){return false;} window["gf_submitting_25"]=true;  jQuery("#gform_25").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=25&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_25' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='25' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_25' value='WyJbXSIsImQ5MzRmYjdkNGMzYTg4ODJjY2VmYjFhMDEwY2Y5NGE3Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_25' id='gform_target_page_number_25' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_25' id='gform_source_page_number_25' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="73"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_25' id='gform_ajax_frame_25' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 25, 'https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_25').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_25');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_25').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_25').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_25').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_25').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_25').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_25').val();gformInitSpinner( 25, 'https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [25, current_page]);window['gf_submitting_25'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_25').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_25').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [25]);window['gf_submitting_25'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_25').text());}, 50);}else{jQuery('#gform_25').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [25, current_page]);} );} );
</script>
</div>



<div class="wp-container-5 wp-block-column is-vertically-aligned-center is-style-modal-image-column" style="flex-basis:350px">
<div class="wp-block-image is-style-default"><figure class="aligncenter size-large"><img loading="lazy" width="633" height="1024" src="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/modal-newsletter-633x1024.jpg" alt="" class="wp-image-66069" srcset="https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/modal-newsletter-633x1024.jpg 633w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/modal-newsletter-185x300.jpg 185w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/modal-newsletter-768x1243.jpg 768w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/modal-newsletter-600x971.jpg 600w, https://fernnews-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/modal-newsletter.jpg 818w" sizes="(max-width: 633px) 100vw, 633px" /></figure></div>
</div>
</div>

      <script>

        var modal_title = "FERN Newsletter";
        var callToAction = "newsletter_subscribe";

      </script>

      </div>

	</div> <!-- ./contact-support-pitch -->

	<aside class="legal">
		<a class="branding" href="/">
        <img src="https://fernnews-wpengine.netdna-ssl.com/wp-content/themes/fern-sage-8/dist/images/fern_logo-ad25c41dd5ea7470768a4700630f49f1.svg" />
      </a>
					<p>No republication without express permission from FERN. Please contact info@thefern.org.<br />© 2022 Food &amp; Environment Reporting Network, Inc. All Rights Reserved. <a href="https://thefern.org/privacy-policy/">Privacy policy</a> and <a href="https://thefern.org/terms-of-use/">Terms of use</a>. <a href="https://thefern.org/data-access-request/">Request your data</a>.</p>			</aside>

</footer>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LcAMZkUAAAAAB76iYL1EHITy3C48ot9S9ClIeYL',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LcAMZkUAAAAAB76iYL1EHITy3C48ot9S9ClIeYL') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > :where(:not(.alignleft):not(.alignright)) {max-width: 1500px;margin-left: auto !important;margin-right: auto !important;}.wp-container-2 > .alignwide { max-width: 1500px;}.wp-container-2 .alignfull { max-width: none; }.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-5 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-5 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-5 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-6 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
<script type='text/javascript' id='fue-front-script-js-extra'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/thefern.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.9.24' id='fue-front-script-js'></script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://fernnews-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.3' id='gform_placeholder-js'></script>
<script type='text/javascript' id='sage/js-js-extra'>
/* <![CDATA[ */
var termID = ["68182"];
var fernPostData = {"postID":"68182","postTitle":"For one historically Black California town, a century of water access denied","postImages":[{"imgID":""},{"imgID":"68155","photographer":"Craig Kohlruss"},{"imgID":"68153","photographer":"Craig Kohlruss"},{"imgID":"68156","photographer":"Craig Kohlruss"},{"imgID":"68149","photographer":"Craig Kohlruss"},{"imgID":"68152","photographer":"Craig Kohlruss"},{"imgID":"68157","photographer":"Craig Kohlruss"}]};
var ad_nonce = {"ad_nonce":"a3ed66db5c"};
var ajaxpagination = {"ajaxurl":"\/wp-admin\/admin-ajax.php","page":"2","pageType":"","term":null};
var url = {"thisURL":"https:\/\/thefern.org\/2022\/09\/for-one-historically-black-california-town-a-century-of-water-access-denied\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fernnews-wpengine.netdna-ssl.com/wp-content/themes/fern-sage-8/dist/scripts/main-c713e1967289f23694a5.js' id='sage/js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=6.0.2#038;render=explicit' id='gform_recaptcha-js'></script>

    <!-- Twitter universal website tag code -->
    <script>
      !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
      },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
      a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
      // Insert Twitter Pixel ID and Standard Event data below
      twq('init','nxw58');
      twq('track','PageView');
    </script>
    <!-- End Twitter universal website tag code --><script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 16) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [16, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 25) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [25, 1]) } );
</script>

      <div id="scrollToTop">

  <svg id="up-arrow" xmlns="http://www.w3.org/2000/svg" width="29.837" height="29.838" viewBox="0 0 29.837 29.838"><title>Scroll to Top</title>
    <g id="hotspot" transform="translate(-34.332 -189.774)">
      <path id="Path_127" data-name="Path 127" d="M49.25,219.612a14.919,14.919,0,1,1,14.919-14.919A14.935,14.935,0,0,1,49.25,219.612Zm0-28.541a13.622,13.622,0,1,0,13.622,13.622A13.637,13.637,0,0,0,49.25,191.071Z" fill="#767676"/>
      <path id="Path_128" data-name="Path 128" d="M49.25,213.126a.648.648,0,0,1-.648-.648V195.612a.648.648,0,0,1,1.3,0v16.866A.648.648,0,0,1,49.25,213.126Z" fill="#767676"/>
      <path id="Path_129" data-name="Path 129" d="M55.088,202.1a.647.647,0,0,1-.458-.19l-5.38-5.38-5.379,5.38a.649.649,0,0,1-.917-.918l5.838-5.838a.651.651,0,0,1,.917,0l5.838,5.838a.649.649,0,0,1-.459,1.108Z" fill="#767676"/>
    </g>
  </svg>

</div>

    </div><!-- /.wrap -->
    
  </body>
</html>
