
<!doctype html>
<html class="no-js" lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>A pillar of the climate&#x2d;smart agriculture movement is on shaky ground | Food and Environment Reporting Network</title>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5LTQPQK');</script>
  <!-- End Google Tag Manager -->

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="It&rsquo;s one thing the Biden administration, agribusiness leaders, soil scientists and environmentalists all agree on: farmers across the country should plant cover&#8230;" />
<meta property="og:image" content="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/AP_Cover-crops-in-MD-e1670364502889.jpeg" />
<meta property="og:image:width" content="1270" />
<meta property="og:image:height" content="701" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A pillar of the climate&#x2d;smart agriculture movement is on shaky ground | Food and Environment Reporting Network" />
<meta property="og:description" content="It&rsquo;s one thing the Biden administration, agribusiness leaders, soil scientists and environmentalists all agree on: farmers across the country should plant cover crops. The U.S." />
<meta property="og:url" content="https://thefern.org/2022/12/a-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground/" />
<meta property="og:site_name" content="Food and Environment Reporting Network" />
<meta property="og:updated_time" content="2022-12-07T19:53+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Food-Environment-Reporting-Network/217026408340842" />
<meta property="article:published_time" content="2022-12-08T04:59+00:00" />
<meta property="article:modified_time" content="2022-12-07T19:53+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fernnews" />
<meta name="twitter:title" content="A pillar of the climate&#x2d;smart agriculture movement is on shaky ground | Food and Environment Reporting Network" />
<meta name="twitter:description" content="It&rsquo;s one thing the Biden administration, agribusiness leaders, soil scientists and environmentalists all agree on: farmers across the country should plant cover crops. The U.S." />
<meta name="twitter:image" content="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/AP_Cover-crops-in-MD-e1670364502889.jpeg" />
<meta name="twitter:image:width" content="1270" />
<meta name="twitter:image:height" content="701" />
<link rel="canonical" href="https://thefern.org/2022/12/a-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://thefern.org/","name":"Food and Environment Reporting Network"}},{"@type":"ListItem","position":2,"item":{"@id":"https://thefern.org/category/article/","name":"Article"}},{"@type":"ListItem","position":3,"item":{"@id":"https://thefern.org/2022/12/a-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground/","name":"A pillar of the climate-smart agriculture movement is on shaky ground"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 7.97ms meta | 0.55ms boot -->

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thefern.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://fernnews.wpenginepowered.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://fernnews.wpenginepowered.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://fernnews.wpenginepowered.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css' href='https://fernnews.wpenginepowered.com/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.24.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='geotarget-css' href='https://fernnews.wpenginepowered.com/wp-content/plugins/geotargeting/public/css/geotarget-public.css?ver=1.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css' href='https://fernnews.wpenginepowered.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.9.33' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='gforms_reset_css-css' href='https://fernnews.wpenginepowered.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://fernnews.wpenginepowered.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://fernnews.wpenginepowered.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://fernnews.wpenginepowered.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css' href='https://fernnews.wpenginepowered.com/wp-content/themes/fern-sage-8/dist/styles/main-29c7b1f4b729c9c9d80b2d2cd63920c3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-content/plugins/geotargeting/public/js/geotarget-public.js?ver=1.3.6.1' id='geotarget-js'></script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-content/plugins/geotargeting/public/js/ddslick.js?ver=1.3.6.1' id='geot-slick-js'></script>
<script type='text/javascript' id='fue-account-subscriptions-js-extra'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/thefern.org\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/thefern.org\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.9.33' id='fue-account-subscriptions-js'></script>
<script type='text/javascript' defer='defer' src='https://fernnews.wpenginepowered.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.8' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = {"24":"1","25":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/thefern.org\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' id='gform_gravityforms-js-before'>

</script>
<script type='text/javascript' defer='defer' src='https://fernnews.wpenginepowered.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.8' id='gform_gravityforms-js'></script>
<link rel="https://api.w.org/" href="https://thefern.org/wp-json/" /><link rel="alternate" type="application/json" href="https://thefern.org/wp-json/wp/v2/posts/69361" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thefern.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fernnews.wpenginepowered.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://thefern.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthefern.org%2F2022%2F12%2Fa-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thefern.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthefern.org%2F2022%2F12%2Fa-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground%2F&#038;format=xml" />
<meta property="fb:pages" content="217026408340842" />
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>
      window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
    ga('create','UA-6142571-2','auto');
    ga('set','anonymizeIp',true);  ga('set','transport','beacon');ga('send','pageview');
</script>
  <script src="https://www.google-analytics.com/analytics.js" async defer></script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="amphtml" href="https://thefern.org/2022/12/a-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground/amp/"></head>
  <body class="post-template-default single single-post postid-69361 single-format-standard theme-fern-sage-8 woocommerce-no-js a-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground">
  <!-- Google Tag Manager (noscript) -->
    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LTQPQK"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->
        <!--[if lt IE 9]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <div class="main-wrap" role="document"> <!-- wrap container-fluid  -->
        



    <div class="fernBanner banner" id="banner">
      <a href="https://thefern.org/donate/"><picture>
        <source media="(min-width: 768px)" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/fireworks-in-black-2-1661x350-opt.gif">
        <source media="(min-width: 1px)" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/banner-10th-anniversary-small.jpg">
        <img src="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/fireworks-in-black-2-1661x350-opt.gif"/>
      </picture></a>    </div>


<header class="fern_main menu-header" role="banner">

  <nav role='navigation' class="main-nav no-gutter" id="main-nav">

    <div id="brand-container">
      <a class="branding fernnews" href="/">
        <img src="https://fernnews.wpenginepowered.com/wp-content/themes/fern-sage-8/dist/images/fern_logo-ad25c41dd5ea7470768a4700630f49f1.svg" />
      </a>
    </div>
    <!-- /.brand-container -->


    <ul id="nav-buttons-list">

        <!-- Social Bar -->
  <li class="social-bar fern_main">

    <ul id="social-sprites">
              <li id="footer-facebook">
          <a class="hide-text" href="https://www.facebook.com/FERNnews/" target="blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>facebook</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M16.2,12.5H14v8H10.7v-8H9.1V9.7h1.6V7.9a3.15,3.15,0,0,1,3.4-3.4h2.5V7.2H14.8c-.3,0-.7.1-.7.8V9.7h2.5Z" />
            </svg>
          </a>
        </li>
                          <li id="footer-twitter">
          <a class="hide-text" href="https://twitter.com/fernnews" target="blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>twitter</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M19.2,10.2v.4a9.26,9.26,0,0,1-9.3,9.3,8.45,8.45,0,0,1-5-1.5h.8A6.56,6.56,0,0,0,9.8,17a3.44,3.44,0,0,1-3.1-2.3c.2,0,.4.1.6.1a2.77,2.77,0,0,0,.9-.1,3.23,3.23,0,0,1-2.6-3.2,3.31,3.31,0,0,0,1.5.4A3.28,3.28,0,0,1,5.6,9.2,4.71,4.71,0,0,1,6,7.5a9,9,0,0,0,6.8,3.4c-.2-.1-.2-.4-.2-.6A3.33,3.33,0,0,1,15.9,7a3.49,3.49,0,0,1,2.4,1,5.39,5.39,0,0,0,2.1-.8A3.19,3.19,0,0,1,19,9a10.55,10.55,0,0,0,1.9-.5,6.85,6.85,0,0,1-1.7,1.7" />
            </svg>
          </a>
        </li>
      
              <li id="footer-instagram">
          <a class="hide-text" href="https://www.instagram.com/fernnews/" title="Instagram" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>instagram</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M21.4,9.2A4.49,4.49,0,0,0,21,7.3,3.92,3.92,0,0,0,18.7,5a7.81,7.81,0,0,0-1.9-.4H10.2A4.49,4.49,0,0,0,8.3,5,3.92,3.92,0,0,0,6,7.3a7.81,7.81,0,0,0-.4,1.9v6.6A4.49,4.49,0,0,0,6,17.7,3.92,3.92,0,0,0,8.3,20a7.81,7.81,0,0,0,1.9.4h6.6a4.49,4.49,0,0,0,1.9-.4A4,4,0,0,0,21,17.7a7.81,7.81,0,0,0,.4-1.9V12.5a16.84,16.84,0,0,0,0-3.3ZM20,15.8a3.81,3.81,0,0,1-.3,1.5,2.76,2.76,0,0,1-1.5,1.5,7.52,7.52,0,0,1-1.5.3H10.3a3.81,3.81,0,0,1-1.5-.3,1.8,1.8,0,0,1-.9-.6,2.36,2.36,0,0,1-.6-.9A7.52,7.52,0,0,1,7,15.8V9.4a3.81,3.81,0,0,1,.3-1.5A1.8,1.8,0,0,1,7.9,7a2.36,2.36,0,0,1,.9-.6,7.52,7.52,0,0,1,1.5-.3h6.4a3.81,3.81,0,0,1,1.5.3,1.8,1.8,0,0,1,.9.6,2.36,2.36,0,0,1,.6.9A7.52,7.52,0,0,1,20,9.4ZM13.5,8.4a4.1,4.1,0,1,0,4.1,4.1A4.12,4.12,0,0,0,13.5,8.4Zm0,6.8a2.7,2.7,0,1,1,2.7-2.7A2.69,2.69,0,0,1,13.5,15.2Zm4.3-7.9a.94.94,0,0,1,1,1,1,1,0,0,1-2,0A.94.94,0,0,1,17.8,7.3Z" />
            </svg>
          </a>
        </li>
      
              <li id="footer-youtube">
          <a class="hide-text" href="https://www.youtube.com/+ThefernOrg" title="YouTube" target="_blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>youtube</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M23.7,8.2A2.36,2.36,0,0,0,21.5,6,88.75,88.75,0,0,0,5.2,6,2.45,2.45,0,0,0,3,8.2a60.28,60.28,0,0,0,0,8.5,2.36,2.36,0,0,0,2.2,2.2,88.75,88.75,0,0,0,16.3,0,2.45,2.45,0,0,0,2.2-2.2A60.24,60.24,0,0,0,23.7,8.2ZM10.8,15.9V9.4l6.4,3.2Z" />
            </svg>
          </a>
        </li>
      
              <li id="footer-rss">
          <a class="hide-text" href="https://thefern.org/feed/" target="blank">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
              <title>rss</title>
              <path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
              <path class="b" d="M8.9,19.5a1.69,1.69,0,0,1-1.7-1.7,1.63,1.63,0,0,1,1.7-1.7,1.63,1.63,0,0,1,1.7,1.7,1.69,1.69,0,0,1-1.7,1.7" />
              <path class="b" d="M13.1,19.5a6,6,0,0,0-1.8-4.3A6.22,6.22,0,0,0,7,13.4V10.9a8.49,8.49,0,0,1,8.5,8.5H13.1Z" />
              <path class="b" d="M17.5,19.5A10.46,10.46,0,0,0,7.1,9.1V6.6A12.85,12.85,0,0,1,19.9,19.5Z" />
            </svg>
          </a>
        </li>
          </ul>

      </li> <!-- /#social-bar -->
      <li class="switch-donate-toggle-bar">
        <ul>
          <li class="switch">
            <a class="nav-button ag_switch" href="/ag_insider">
              <svg id="ag_switch" xmlns="http://www.w3.org/2000/svg" width="33" height="28" viewBox="0 0 33 28">
  <g id="AG_Insider_logo" data-name="AG Insider logo" transform="translate(16777 18976.896)">
    <g transform="translate(-16776.941 -18976.896)">
      <path class="cls-1" d="M2752.676,33.665h-4.009l6.707-18.066h2.773l7.639,18.066h-4.261l-1.033-2.6h-6.934Zm4.109-11.992-2.067,6.022h4.438Z" transform="translate(-2748.667 -15.599)" fill="#fff"/>
      <path class="cls-1" d="M2791.79,29.589V19.674a4.052,4.052,0,0,1,4.236-4.075h6.026a3.847,3.847,0,0,1,4.11,4.075V21.1h-4.009V20.063c0-.493-.227-.83-.656-.83h-5.7v10.8h5.748c.429,0,.656-.338.656-.883V27.383h-2.874V23.749h6.883v5.84a3.847,3.847,0,0,1-4.109,4.075h-6.2A3.847,3.847,0,0,1,2791.79,29.589Z" transform="translate(-2774.292 -15.599)" fill="#fff"/>
    </g>
    <g transform="translate(-16777 -18954.076)">
      <path class="cls-1" d="M2868.7,28.713h1.192v5.18H2868.7Z" transform="translate(-2868.697 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2879.186,28.713h1.154l2.277,3.3v-3.3h1.154v5.18h-1.154l-2.277-3.3v3.3h-1.154Z" transform="translate(-2876.347 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2905.52,29.881v.283H2904.3v-.171c0-.141-.07-.238-.2-.238h-1.515c-.13,0-.2.1-.2.238v.789h1.907a1.142,1.142,0,0,1,1.254,1.168v.774a1.141,1.141,0,0,1-1.254,1.168h-1.815a1.141,1.141,0,0,1-1.253-1.168v-.35h1.223V32.6c0,.156.069.253.2.253h1.477c.13,0,.2-.1.2-.253v-.774h-1.908a1.141,1.141,0,0,1-1.253-1.168v-.774a1.141,1.141,0,0,1,1.253-1.168h1.854A1.141,1.141,0,0,1,2905.52,29.881Z" transform="translate(-2892.374 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2922.9,28.713h1.192v5.18H2922.9Z" transform="translate(-2908.235 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2933.393,28.713h3.123a1.142,1.142,0,0,1,1.254,1.168v2.843a1.141,1.141,0,0,1-1.254,1.168h-3.123Zm1.192,4.138h1.761c.131,0,.2-.1.2-.253V29.993c0-.141-.069-.238-.2-.238h-1.761Z" transform="translate(-2915.885 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2954.827,28.713h3.76v1.042h-2.569v.93h2v1.042h-2v1.124h2.623v1.042h-3.814Z" transform="translate(-2931.519 -28.713)" fill="#fff"/>
      <path class="cls-1" d="M2978.1,33.893h-1.446l-1.454-1.838h-.561v1.838h-1.192v-5.18h3.161a1.142,1.142,0,0,1,1.254,1.168v1a1.134,1.134,0,0,1-1.2,1.168h-.031Zm-1.461-2.843V29.755h-2V31.05Z" transform="translate(-2945.099 -28.713)" fill="#fff"/>
    </g>
  </g>
</svg>

            </a>
          </li>
          <!-- /.switch -->

          <li class="donate-subscribe-button">
                          <a href="/donate" class="nav-button nav-donate">Donate</a>
                      </li>
          <!-- /.donate -->

          <li class="menu-toggle">
            <a data-toggle="collapse" class="nav-button ag_switch" href="#menu">
              <!-- <span class="menu-text">Menu</span> -->
              <span class="hamburger">
                <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
                  <g>
                    <rect class="cls-1" width="15" height="2" />
                    <rect class="cls-1" y="5" width="15" height="2" />
                    <rect class="cls-1" y="10" width="15" height="2" />
                  </g>
                </svg>
              </span>
            </a>
          </li>
          <!--/.menu-toggle -->
        </ul>
      </li>

    </ul> <!-- /.nav-buttons-list -->

  </nav>

  <div id="menu" class="collapse">

    <div class="menu-container">

      <div class="nav-first-row">

        <a href="/sign-up-for-the-fern-newsletter/" class="newsletter-subscribe">
          <span class="glyphicon glyphicon-envelope"></span> Subscribe to Our Newsletter
        </a>

        <div class="search-box-wrapper-nav">
          <form role="search" method="get" class="search-form" action="https://thefern.org/">
  <label class="sr-only">Search for:</label>
  <div class="search-form-header">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search..." required>
    <span class="search-button">
      <button type="submit" class="search-submit btn btn-default">Search</button>
    </span>
  </div>
</form>        </div>

        <div>
          <a href="/my-account">
            <span class="glyphicon glyphicon-credit-card"></span> My Account
          </a>
          <a href="/cart">
            <span class="glyphicon glyphicon-shopping-cart"></span> Cart
          </a>
        </div>

      </div>

      <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-2172" class="our-reporting menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-2172 nav-item"><a href="#" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2172"><span itemprop="name">Our Reporting</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2172">
	<li  id="menu-item-2252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2252 nav-item"><a itemprop="url" href="/category/article/" class="dropdown-item"><span itemprop="name">All Articles</span></a></li>
	<li  id="menu-item-2649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2649 nav-item"><a itemprop="url" href="https://thefern.org/category/antibiotics/" class="dropdown-item"><span itemprop="name">Antibiotics</span></a></li>
	<li  id="menu-item-65853" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-65853 nav-item"><a itemprop="url" href="https://thefern.org/series/biodiversity-initiative/" class="dropdown-item"><span itemprop="name">The Biodiversity Crisis</span></a></li>
	<li  id="menu-item-25099" class="menu-item menu-item-type-taxonomy menu-item-object-podcast_category menu-item-25099 nav-item"><a itemprop="url" href="https://thefern.org/podcasts/california-foodways-podcast/" class="dropdown-item"><span itemprop="name">California Foodways Podcast</span></a></li>
	<li  id="menu-item-3275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-3275 nav-item"><a itemprop="url" href="https://thefern.org/category/climate-change-and-drought/" class="dropdown-item"><span itemprop="name">Climate Change</span></a></li>
	<li  id="menu-item-3524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3524 nav-item"><a itemprop="url" href="https://thefern.org/category/farms-and-labor/" class="dropdown-item"><span itemprop="name">Farms and Labor</span></a></li>
	<li  id="menu-item-3441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3441 nav-item"><a itemprop="url" href="https://thefern.org/talks-eats/" class="dropdown-item"><span itemprop="name">FERN Talks &#038; Eats</span></a></li>
	<li  id="menu-item-2254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2254 nav-item"><a itemprop="url" href="https://thefern.org/infographics/" class="dropdown-item"><span itemprop="name">Infographics</span></a></li>
	<li  id="menu-item-8317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8317 nav-item"><a itemprop="url" href="https://thefern.org/category/international/" class="dropdown-item"><span itemprop="name">International Reporting</span></a></li>
	<li  id="menu-item-65279" class="menu-item menu-item-type-taxonomy menu-item-object-podcast_category menu-item-65279 nav-item"><a itemprop="url" href="https://thefern.org/podcasts/hot-farm/" class="dropdown-item"><span itemprop="name">Hot Farm Podcast</span></a></li>
	<li  id="menu-item-65854" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-65854 nav-item"><a itemprop="url" href="https://thefern.org/series/livestock-project/" class="dropdown-item"><span itemprop="name">Livestock and Rural Communities</span></a></li>
	<li  id="menu-item-44646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44646 nav-item"><a itemprop="url" href="https://thefern.org/map/" class="dropdown-item"><span itemprop="name">A Map of FERN Articles</span></a></li>
	<li  id="menu-item-2648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2648 nav-item"><a itemprop="url" href="https://thefern.org/category/nutrition-and-food-access/" class="dropdown-item"><span itemprop="name">Nutrition and Food Access</span></a></li>
	<li  id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647 nav-item"><a itemprop="url" href="https://thefern.org/category/oceans-and-freshwater/" class="dropdown-item"><span itemprop="name">Oceans and Freshwater</span></a></li>
	<li  id="menu-item-3523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3523 nav-item"><a itemprop="url" href="https://thefern.org/category/toxins-and-pollution/" class="dropdown-item"><span itemprop="name">Toxins and Pollution</span></a></li>
</ul>
</li>
<li  id="menu-item-2668" class="work-with-us menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-2668 nav-item"><a href="#" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2668"><span itemprop="name">Work With Us</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2668">
	<li  id="menu-item-2299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2299 nav-item"><a itemprop="url" href="https://thefern.org/partners/" class="dropdown-item"><span itemprop="name">Media Partners</span></a></li>
	<li  id="menu-item-2297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2297 nav-item"><a itemprop="url" href="https://thefern.org/become-a-funder/" class="dropdown-item"><span itemprop="name">Become a Supporter</span></a></li>
	<li  id="menu-item-3251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3251 nav-item"><a itemprop="url" href="https://thefern.org/work-with-us/jobs/" class="dropdown-item"><span itemprop="name">Jobs</span></a></li>
</ul>
</li>
<li  id="menu-item-592" class="about menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-592 nav-item"><a href="#" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-592"><span itemprop="name">About</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-592">
	<li  id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298 nav-item"><a itemprop="url" href="https://thefern.org/report-for-us/" class="dropdown-item"><span itemprop="name">Report for Us</span></a></li>
	<li  id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246 nav-item"><a itemprop="url" href="https://thefern.org/what-we-do/" class="dropdown-item"><span itemprop="name">What We Do</span></a></li>
	<li  id="menu-item-2650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2650 nav-item"><a itemprop="url" href="https://thefern.org/impact/" class="dropdown-item"><span itemprop="name">Tracking Our Impact</span></a></li>
	<li  id="menu-item-12182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12182 nav-item"><a itemprop="url" href="https://thefern.org/awards/" class="dropdown-item"><span itemprop="name">Awards &amp; Honors</span></a></li>
	<li  id="menu-item-3677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3677 nav-item"><a itemprop="url" href="/blog_posts/" class="dropdown-item"><span itemprop="name">Blog</span></a></li>
	<li  id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346 nav-item"><a itemprop="url" href="https://thefern.org/staff/" class="dropdown-item"><span itemprop="name">FERN Staff</span></a></li>
	<li  id="menu-item-2610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2610 nav-item"><a itemprop="url" href="https://thefern.org/fern-board/" class="dropdown-item"><span itemprop="name">FERN Board</span></a></li>
	<li  id="menu-item-2288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2288 nav-item"><a itemprop="url" href="https://thefern.org/our-reporters/" class="dropdown-item"><span itemprop="name">Our Reporters</span></a></li>
	<li  id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347 nav-item"><a itemprop="url" href="https://thefern.org/code-of-ethics/" class="dropdown-item"><span itemprop="name">Code of Ethics</span></a></li>
	<li  id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312 nav-item"><a itemprop="url" href="https://thefern.org/in-the-media/" class="dropdown-item"><span itemprop="name">In the Media</span></a></li>
</ul>
</li>
<li  id="menu-item-2311" class="ag-insider menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2311 nav-item"><a href="#" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-2311"><span itemprop="name">Ag Insider</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-2311">
	<li  id="menu-item-4319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4319 nav-item"><a itemprop="url" href="/ag_insider/" class="dropdown-item"><span itemprop="name">Ag Insider</span></a></li>
	<li  id="menu-item-4318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4318 nav-item"><a itemprop="url" href="https://thefern.org/shop/" class="dropdown-item"><span itemprop="name">Subscribe</span></a></li>
	<li  id="menu-item-4315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4315 nav-item"><a itemprop="url" href="https://thefern.org/my-account/" class="dropdown-item"><span itemprop="name">My Account</span></a></li>
	<li  id="menu-item-4317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4317 nav-item"><a itemprop="url" href="https://thefern.org/cart/" class="dropdown-item"><span itemprop="name">Cart</span></a></li>
</ul>
</li>
</ul></div>
    </div>

  </div> <!-- /#menu -->

</header>

              <!-- common -->
        <main class="main" role="main" id="main">
                          
<header class="fern-article-header header-default article-header-block  ">
	<div class="fern-article-header-inner-container">
		<div class="fern-article-header-title-container">
			<h1 class="article-title">A pillar of the climate-smart agriculture movement is on shaky ground</h1>
							<p class="article-lede" style="color: #FFFFFF">Cover crops have gained elite status as a way for farmers to fight climate change. But a closer look at the growing body of research raises questions about their ability to lower greenhouse gas emissions.</p>
					</div>
			</div><!-- /.fern-cover-inner-container -->

	<div class="article-image-section ">

		<figure class="article-image featured">
			<a href="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/AP_Cover-crops-in-MD-e1670364502889.jpeg">
			<img width="1270" height="701" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/AP_Cover-crops-in-MD-e1670364502889.jpeg" class="wp-image-69362 wp-post-image" alt="" decoding="async" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/AP_Cover-crops-in-MD-e1670364502889.jpeg 1270w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/AP_Cover-crops-in-MD-e1670364502889-300x166.jpeg 300w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/AP_Cover-crops-in-MD-e1670364502889-1024x565.jpeg 1024w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/AP_Cover-crops-in-MD-e1670364502889-768x424.jpeg 768w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/AP_Cover-crops-in-MD-e1670364502889-600x331.jpeg 600w" sizes="(max-width: 1270px) 100vw, 1270px" />			</a>
							<figcaption> Aerial view of cover crops on a field in Maryland, which has the highest rate of cover-crop use in the country. Photo by Edwin Remsberg/VWPics via AP Images. </figcaption>
					</figure> <!-- /.article-featured-image-->

	</div>

	<p class="article-meta">
        <span class="reporter">
            By <a href="https://thefern.org/author/gabe_popkin/" title="Posts by Gabriel Popkin" class="author url fn" rel="author">Gabriel Popkin</a></span><time class="updated" datetime="2022-12-07T23:59:00-05:00">, <a href="https://thefern.org/2022/12/a-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground/"> December 7, 2022</a></time>
		<br />	</p>
</header><!-- /.fern-cover -->
			                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      		<main class="content-wrap">
			


<aside id="article-rail" class="wp-block-fern-blocks-fern-article-sidebar article-rail"><div class="article-rail-content">
<div class="is-layout-flow wp-block-column"><div class="fern-share-block">
	<ul class="social-buttons-list share-block">
		<li id="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthefern.org%2F2022%2F12%2Fa-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground%2F" target="_blank">Share</a></li>
		<li id="twitter"><a href="https://twitter.com/intent/tweet?text=A%20pillar%20of%20the%20climate-smart%20agriculture%20movement%20is%20on%20shaky%20ground&amp;url=https%3A%2F%2Fthefern.org%2F2022%2F12%2Fa-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground%2F" target="_blank">Tweet</a></li>
	</ul>
</div>



<div class="article-left-rail-section">
	<p class="sticky impact"></p>
	<div class="impact-icon">
		<svg xmlns="http://www.w3.org/2000/svg" width="52.821" height="48.206" viewBox="0 0 52.821 48.206"><g transform="translate(-40.777 -1366)"><g transform="translate(69.651 1371.444)"><path d="M75.621,1377.2a2.021,2.021,0,0,0,1.952-.488c.243-.2.609-.537.744-.647a2.347,2.347,0,0,1,3.573.33l-.023.048a2.282,2.282,0,0,0-1.586.855c-.269.267-.416.462-.77.816-1.244,1.245-2.769.6-3.927-.878Z" transform="translate(-57.944 -1368.287)"></path><path d="M74,1376.38c-1.477-1.158-2.123-2.683-.879-3.926.354-.354.549-.5.818-.77a2.277,2.277,0,0,0,.854-1.586l.048-.024a2.348,2.348,0,0,1,.33,3.575c-.11.134-.45.5-.645.743a2.024,2.024,0,0,0-.489,1.952Z" transform="translate(-58.996 -1370.074)"></path><path d="M74.668,1385.108a2.017,2.017,0,0,0,1.725,1.037c.311.033.81.052.985.068a2.348,2.348,0,0,1,2.293,2.761l-.051.018a2.282,2.282,0,0,0-1.727-.517c-.381,0-.62.035-1.121.035-1.761,0-2.381-1.535-2.158-3.4Z" transform="translate(-58.285 -1365.017)"></path><path d="M74.615,1383.028c-.223-1.864.4-3.4,2.158-3.4.5,0,.742.035,1.123.036a2.286,2.286,0,0,0,1.725-.518l.051.017a2.347,2.347,0,0,1-2.293,2.761c-.175.017-.674.035-.985.068a2.024,2.024,0,0,0-1.725,1.036Z" transform="translate(-58.285 -1367.023)"></path><path d="M68.349,1377.166a2.024,2.024,0,0,0,1.036-1.725c.033-.311.051-.811.068-.984a2.349,2.349,0,0,1,2.761-2.294l.017.052a2.277,2.277,0,0,0-.518,1.725c0,.38.036.621.036,1.121,0,1.76-1.535,2.38-3.4,2.157Z" transform="translate(-60.378 -1369.375)"></path><path d="M66.269,1377.217c-1.866.224-3.4-.4-3.4-2.156,0-.5.033-.742.035-1.121a2.277,2.277,0,0,0-.52-1.725l.019-.052a2.35,2.35,0,0,1,2.762,2.294c.016.172.033.672.068.984a2.018,2.018,0,0,0,1.034,1.725Z" transform="translate(-62.384 -1369.375)"></path></g><g transform="translate(40.777 1366.216)"><path d="M77.543,1388.231l11.418-11.418-1.706-1.706-11.464,11.463v-11.861H73.379v14.275l-5.648,5.648v-28.47H65.317v28.523l-5.7-5.7v-14.275H57.2v11.861l-11.463-11.463-1.708,1.706,11.42,11.418H43.73v2.414H57.864l7.454,7.453v16.054H67.73v-16.108l7.4-7.4H89.264v-2.414Z" transform="translate(-39.784 -1366.162)"></path><path d="M47.083,1377.235c-1.157,1.475-2.683,2.123-3.926.878-.354-.354-.5-.549-.768-.816a2.279,2.279,0,0,0-1.586-.855l-.025-.048a2.348,2.348,0,0,1,3.575-.33c.134.11.5.452.744.647a2.02,2.02,0,0,0,1.951.488Z" transform="translate(-40.777 -1363.059)"></path><path d="M48.353,1375.893a2.021,2.021,0,0,0-.488-1.952c-.2-.245-.537-.611-.647-.744a2.346,2.346,0,0,1,.33-3.575l.048.024a2.274,2.274,0,0,0,.855,1.586c.267.269.464.416.816.77,1.244,1.244.6,2.768-.879,3.928Z" transform="translate(-38.838 -1364.998)"></path><path d="M48.2,1385.109c.226,1.864-.4,3.4-2.156,3.4-.5,0-.743-.035-1.123-.035a2.271,2.271,0,0,0-1.724.517l-.052-.018a2.348,2.348,0,0,1,2.293-2.761c.174-.016.674-.035.985-.068a2.019,2.019,0,0,0,1.725-1.037Z" transform="translate(-39.983 -1359.789)"></path><path d="M48.152,1383.027a2.026,2.026,0,0,0-1.725-1.036c-.311-.033-.812-.051-.985-.068a2.348,2.348,0,0,1-2.293-2.761l.052-.017a2.277,2.277,0,0,0,1.724.518c.38,0,.621-.036,1.123-.036,1.76,0,2.381,1.537,2.156,3.4Z" transform="translate(-39.983 -1361.795)"></path><path d="M54.161,1377.218c-1.863.223-3.4-.4-3.4-2.157,0-.5.033-.742.035-1.121a2.277,2.277,0,0,0-.519-1.725l.017-.052a2.35,2.35,0,0,1,2.762,2.294c.016.172.033.672.068.984a2.018,2.018,0,0,0,1.036,1.725Z" transform="translate(-37.581 -1364.147)"></path><path d="M56.244,1377.166a2.026,2.026,0,0,0,1.034-1.725c.033-.311.052-.811.068-.984a2.35,2.35,0,0,1,2.762-2.294l.016.052a2.282,2.282,0,0,0-.519,1.725c0,.38.036.621.036,1.121,0,1.76-1.535,2.38-3.4,2.156Z" transform="translate(-35.575 -1364.147)"></path></g><path d="M62.287,1371.015a2.017,2.017,0,0,0,1.036-1.727c.035-.31.052-.811.069-.984a2.348,2.348,0,0,1,2.761-2.294l.019.052a2.279,2.279,0,0,0-.519,1.725c0,.379.035.621.035,1.122,0,1.76-1.537,2.38-3.4,2.156Z" transform="translate(7.235)"></path><path d="M60.207,1371.066c-1.866.224-3.4-.4-3.4-2.157,0-.5.035-.742.036-1.123a2.288,2.288,0,0,0-.519-1.724l.017-.052a2.348,2.348,0,0,1,2.761,2.294c.016.172.035.674.068.984a2.023,2.023,0,0,0,1.036,1.725Z" transform="translate(5.229)"></path></g></svg>
	</div>
	<div class="impact-title">This Story&rsquo;s Impact</div>
	<div class="impact-stat">No Impact Stat.</div>
	</div>
</div>
</div></aside>



<p>It’s one thing the Biden administration, agribusiness leaders, soil scientists and environmentalists all agree on: farmers across the country should plant cover crops. The U.S. Department of Agriculture and food giants such as Land O’Lakes, Corteva, Bayer, and Cargill are paying farmers millions of dollars to sow rye, clover, radishes or other crops after, or even before, they harvest their corn and soybeans.</p>



<p>These off-season plantings have long been used to keep soil and nutrients in place and prevent runoff that fouls waterways. But that’s not why they’ve become a linchpin of the red-hot climate-smart and regenerative agriculture movements. With support from influential international bodies like the IPCC and leaders like <a href="https://www.desmoinesregister.com/story/money/agriculture/2020/10/12/al-gore-proposes-rewarding-farmers-practices-sequester-carbon-soil/5970302002/">former vice president Al Gore</a> and <a href="https://www.dtnpf.com/agriculture/web/ag/news/article/2022/01/11/vilsack-seeks-double-cover-crop-corn">U.S. Secretary of Agriculture Tom Vilsack</a>, cover crops are being asked to do something new and high-stakes: draw atmospheric carbon into the soil to help fight climate change.</p>



<p>Cover crops, proponents argue, can soak up carbon dioxide, via photosynthesis, when fields are normally bare. When the plants are later killed and their roots break down, some of that carbon can remain in the soil.&nbsp;</p>



<figure class="wp-block-image size-full is-resized"><img decoding="async" loading="lazy" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/12/APCoverCropWashState.jpeg" alt="" class="wp-image-69381" width="1025" height="682"/><figcaption class="wp-element-caption">Cover crops, like this clover growing on farm field in Wilbur, Washington, have proven beneficial for preventing soil erosion and chemical runoff that fouls waterways. Photo by Edwin Remsberg/VWPics via AP Images.</figcaption></figure>



<p>A major pandemic program reduced crop insurance premiums for farmers planting cover crops, and USDA has boosted its cover crop cost-share program. Newly announced climate-smart commodities partnerships are expected to supercharge these efforts. And there’s a new and potentially powerful player in the game: private carbon markets that are starting to pay farmers for the carbon they sequester.</p>



<p>But as the hype for cover crops mounts, so does the scrutiny. New research suggests that cover crops may struggle to make a significant dent in agriculture’s greenhouse gas emissions.<a href="https://onlinelibrary.wiley.com/doi/full/10.1111/gcb.16489"> </a><a href="https://acsess.onlinelibrary.wiley.com/doi/abs/10.1002/saj2.20378">A review from earlier this year</a> found that only a third of published studies in which researchers compared fields that were cover-cropped with those that weren’t reported significant gains in soil carbon. And a<a href="https://onlinelibrary.wiley.com/doi/full/10.1111/gcb.16489"> study published last month</a> illustrated one major reason why farmers may be reluctant to plant cover crops. Researchers, using satellite data, found that cash crop yields in the corn belt dropped significantly—on average 5.5 percent for corn and 3.5 percent for soybeans—on fields that were cover-cropped, compared to fields that were not.&nbsp;</p>



<p>Such losses could dissuade farmers from planting cover crops, no matter the financial incentives. And they raise the risk of additional acres being plowed up to compensate for the lower yields. “Five percent in agriculture is a big deal, especially in a very high-production region,” says the study’s author David Lobell, a food security researcher at Stanford University. “That’s many millions of tons of grain.”</p>



<p>Even if cover crops can, in theory, add carbon to soil, it’s far from clear that the way they’re being deployed in practice is benefiting the climate. Many scientists want stronger evidence before endorsing cover crops as a climate solution.</p>



<p>“We need to be cautious based on some disappointing data we get from research experiments,” says Humberto Blanco-Canqui, a soil scientist at the University of Nebraska-Lincoln who conducted the review. “Planting cover crops is better than not doing anything, obviously, but expecting large changes in carbon may not happen.”</p>



<p></p>



<p></p>



<p><strong>One thing that’s not in doubt</strong>: Agriculture is responsible for around 10 percent of U.S. emissions and a quarter of emissions globally. An estimated 133 billion tons of carbon, roughly a fourth of all carbon emitted by humans since the Industrial Revolution, has been lost from soils globally.&nbsp;</p>



<p>The growing recognition of agriculture’s climate problem has birthed a regenerative agriculture movement backed by scientists, private companies, the UN, and celebrities like Woody Harrelson and Rosario Dawson. All promote the idea that farmers could replenish their soils with that lost carbon, building soil health and a better climate at the same time. Also on board is President Biden, who in a 2021 speech to Congress extolled the idea of “farmers planting cover crops, so they can reduce carbon dioxide in the air and get paid for doing it.”</p>



<p>But the experience with another climate-smart practice — no-till or reduced-tillage farming — which many hoped could draw down large amounts of carbon dioxide, offers a cautionary tale. Those hopes were largely dashed when several studies in the late 2000s and early 2010s found that no-till often doesn’t add carbon to the soil; instead, it seems to mostly concentrate existing carbon near the soil surface. While reducing tillage can protect topsoil from erosion and improve soil health, scientists have grown less optimistic about its potential as a climate solution.</p>


<div class="newsletter-signup-block">
<div class="newsletter-gform-inner-container">
  <h3>Subscribe to FERN’s Newsletter</h3>
	
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_16' >
                        <div class='gform_heading'>
                            <span class='gform_description'></span>
                        </div><form method='post' enctype='multipart/form-data'  id='gform_16'  action='/2022/12/a-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground/' >
                        <div class='gform_body gform-body'><ul id='gform_fields_16' class='gform_fields top_label form_sublabel_below description_below'><li id="field_16_1"  class="gfield field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_16_1"><label class='gfield_label' for='input_16_1' >Name</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_16_1' type='text' value='' class='large'      aria-invalid="false"   /> </div></li><li id="field_16_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_16_2"><label class='gfield_label' for='input_16_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_16_2' type='text' value='' class='large'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_16_4"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_16_4"><label class='gfield_label' for='input_16_4' >CAPTCHA</label><div id='input_16_4' class='ginput_container ginput_recaptcha' data-sitekey='6LdW5qIUAAAAACKnwsM40KRQbF8dSHNsVkDKpzmJ'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_16"]){return false;}  window["gf_submitting_16"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} window["gf_submitting_16"]=true;  jQuery("#gform_16").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsImQ5MzRmYjdkNGMzYTg4ODJjY2VmYjFhMDEwY2Y5NGE3Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="64"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div></div><!-- /#mc_embed_signup -->
</div><!-- /.newsletter-signup-block -->




<p>Growing trees and other perennial plants, by contrast, reliably adds carbon to the soil each year. But modern production agriculture is largely designed around high-yielding annual crops such as corn, soybeans and wheat, and a rapid, large-scale switch to perennials is not realistic. That has left cover crops as essentially the last major idea standing for turning the roughly 400 million acres that U.S. farmers grow annual crops on into a carbon sink. While the idea has been slow to take off — a 2017 USDA survey estimated that around 5 percent of cropland acres were cover-cropped, a number that has increased modestly since — the public and private money now flowing toward farmers is intended to rapidly boost adoption.</p>



<p>Without cover crops, “you have this whole period during the year when you’re missing the opportunity to fix carbon through photosynthesis,” says Hanna Poffenbarger, a soil scientist at the University of Kentucky. “With cover crops, all of that fixed carbon is going back to the soil; none of it’s getting removed. It makes sense.”</p>



<p>It’s a simple idea in theory, but the reality is more complicated, because much of the fixed carbon is ultimately digested by soil microbes and respired back to the atmosphere. Several decades’ worth of efforts to assess how much carbon remains captured have yielded a murky picture. Dozens of field trials have compared fields with cover crops to ones without, and numerous meta-analyses and review papers have attempted to summarize those trials.&nbsp;</p>



<p>Among the most-cited is<a href="https://www.sciencedirect.com/science/article/abs/pii/S0167880914004873"> a 2015 meta-analysis of cover crop trials around the globe</a>, which found that soils of fields in which cover crops were grown accumulated, on average, roughly an eighth of a ton of carbon per acre more than fields without cover crops. The Nature Conservancy, Project Drawdown and the National Academies of Sciences, Engineering and Medicine have all based optimistic claims of cover crops’ potential benefits largely on this study.</p>



<figure class="wp-block-pullquote"><blockquote><p>&#8216;Planting cover crops is better than not doing anything,&#8217; says soil scientist Humberto Blanco-Canqui, &#8216;but expecting large changes in carbon may not happen.&#8217; </p></blockquote></figure>



<p>But the study has drawbacks. Only 10 of the surveyed trials took place in the U.S., which Kim Novick, an environmental scientist at the University of Indiana, says is far too few for such a large and varied landscape. Some trials involved cover crops grown without a subsequent cash crop, a context very different from the typical scenario, Canadian crop scientist Terry Daynard pointed out in <a href="https://tdaynard.com/2021/02/17/do-cover-crops-increase-soil-organic-carbon-content-what-do-the-meta-reviews-say/">a blog post analyzing cover crop studies</a>. Daynard concluded that cover crops often increase soil carbon content in trials, but questioned the authors’ estimate of how much carbon could be sequestered annually.&nbsp;</p>



<p>Other meta-analyses have reported similar or even larger average carbon accumulation rates from cover crops. But those findings have problems, too, Daynard noted. Most trials lasted only one or a few years — too short a period to determine whether gains persist long enough to have an impact on the climate. Many sampled only a few inches below the soil surface, meaning they didn’t assess whether carbon could have migrated from deeper soil levels rather than from the atmosphere (the finding that undercut no-till as a climate solution). And few consistently measured a property called bulk density — the weight of a soil divided by its volume — which is essential to accurately quantify stored carbon. Still others claimed that cover crops increase carbon sequestration but actually found no statistically significant effect. And researchers were more likely to find large carbon gains in warmer regions with longer growing seasons, such as the U.S. Southeast; gains in the corn belt — the nation’s most important crop region — were much more modest.</p>



<p>In an email, Christopher Poeplau, the lead author of the 2015 paper, acknowledged another issue: The studies he surveyed didn’t account for nitrous oxide, a major planet-warming greenhouse gas that you’ve probably heard little about. Nitrous oxide, or N<sub>2</sub>O, comes mostly from agriculture, emitted as soil bacteria digest nitrogen-containing compounds. This can happen when farmers apply too much fertilizer — or when nitrogen enters the soil from decaying plant matter, including cover crops. Each N<sub>2</sub>O molecule warms the Earth 300 times as much as a molecule of CO<sub>2</sub>, and once it’s in the atmosphere, it’s not going anywhere for a long time. While other studies have found that, on average, N<sub>2</sub>O emissions from cover crops don’t fully offset carbon sequestration benefits, they can in some cases.</p>



<p>Newer papers have further dimmed cover crops’ climate prospects. In his review, published this February, Humberto Blanco-Canqui found that 55 of 77 published trials comparing fields with and without cover crops found no carbon sequestration benefit from cover crops. His conclusion: Cover crops “capture a bit of carbon, but that’s not going to make a huge, huge dent.”&nbsp;</p>



<p><strong>Given all this</strong>, some scientists are raising alarms that billions of dollars are flowing toward supposed solutions that may do little or nothing for the climate, potentially misleading consumers and the public while delaying real climate action.</p>



<p>Indiana University’s Novick says that, even if measurements do find more carbon in fields after cover-cropping, it’s not clear that carbon came from the atmosphere. It could simply mean the cover crop prevented carbon from being leached from soils into runoff — a good thing, but not necessarily a climate benefit. Novick and colleagues are launching a new study that will use large towers to measure the flows of greenhouse gases into and out of fields that are cover-cropped and those that aren’t, which should provide a clearer picture of how much carbon soils can absorb from the atmosphere.</p>



<p>Then there’s <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/gcb.16489">the new satellite study</a>, which estimated cover crop plantings and crop yields based on the greenness of fields at different times of year, as measured by optical satellites.&nbsp;</p>



<figure class="wp-block-pullquote"><blockquote><p>Some scientists are raising alarms that billions of dollars are flowing toward supposed solutions that may do little or nothing for the climate.</p></blockquote></figure>



<p>The University of Kentucky’s Poffenbarger says the study’s results track with previous findings that cereal cover crops such as rye — by far the most commonly planted in the corn belt, in part due to its ability to withstand harsh winters — can deplete soil of nitrogen, sulfur and water, hampering the growth of the following cash crop, especially corn. “The cover crop does take some resources from the cash crop,” she says.&nbsp;</p>



<p>If yields decline, that could drive farmers to plant crops on other land, including acres set aside for the USDA’s Conservation Reserve Program. Carbon released by this additional planting could offset some or all climate benefits of the cover crops.</p>



<p>“This is a cautionary piece of evidence,” Stanford’s David Lobell says of his study. “It’s not to say the whole idea is terrible, but we have some work to do” to ensure cover crops provide the benefits they’re supposed to.</p>



<p>For example, he says, farmers could reduce yield losses by planting cover crops, such as clover, that fix nitrogen from the atmosphere and thus are less likely to deplete nutrients for the following cash crop. But these legume cover crops can create a separate problem: Because their roots harbor bacteria that fix nitrogen, they often increase emissions of nitrous oxide from the soil. They can also be harder to source and grow.</p>



<p>For a dose of on-the-ground reality, I called Trey Hill, a large grain and soybean farmer on Maryland’s eastern shore who has planted cover crops for more than 20 years with the help of state funding. In recent years, he has planted mixes of rye, clover, turnip, and other species and let his cover crops keep growing even into the beginning of cash-crop season, pushing for maximum biomass production and carbon sequestration. Consistent with Lobell’s findings, Hill’s corn yields have dropped modestly, he says, possibly because the green cover crop shades and cools the soil and slows germination and early growth. His soybean yields, however, have held steady.</p>


<div class="category-list">

		<div class="category-list-item">
		<a href="https://thefern.org/category/climate-change-and-drought/" class="article-category" style="background-image: url( https://fernnews.wpenginepowered.com/wp-content/uploads/2020/12/01.-slider_ridgecrest-300x143.jpg);">
			Read more <div class="category-title">Climate Change</div>
		</a>
	</div>
	</div>



<p>Hill has sold carbon credits twice to a company called Nori, even though he says he’s “not a super huge believer” in the idea. Nori pays him around $15 an acre — an amount he suspects is too small to entice most farmers to add the necessary new farming and data-management practices to their operations. And he warns that farmers — and funders — who hope that cover crops’ soil-health benefits will quickly justify the extra cost are likely to be disappointed.&nbsp;</p>



<p>“You’re talking a 10-year commitment before you would even see anything significant” in terms of higher yields or cost savings, he says. “It’s like the 30-year mortgage on your house … you get to year five and you feel like you haven’t even started.”</p>



<p><strong>Cover crops still have fervent </strong>supporters. Rob Myers, director of the Center for Regenerative Agriculture at the University of Missouri, has found, based on farmer-reported data,<a href="https://www.jswconline.org/content/73/5/117A"> carbon sequestration rates several times higher than those found in other studies</a>. He says this is because farmers, who are motivated by profit, are more likely to plant cover crops successfully, whereas university researchers often plant too late in the year.</p>



<p>“Farmers in general have more success getting the cover crops established well, especially once they have some experience, than we see in some of these university trials,” he says.</p>



<p>Indigo, an ag-tech company based in Boston, <a href="https://www.indigoag.com/pages/news/inaugural-carbon-by-indigo-credit-issuance">announced in June</a> that it had sold 20,000 credits based on carbon accumulated on 175 farms where farmers had started new climate-smart practices between 2018 and 2020. The company uses soil samples and computer models to estimate the greenhouse gases emitted from, and taken up by, participating farmers’ fields. For areas where the science is uncertain, such as how much nitrous oxide is emitted by a practice such as cover-cropping, Indigo uses “conservative” methods that likely overestimate the practice’s emissions to ensure they aren’t selling more credits than are justified, says A.J. Kumar, Indigo’s vice president of sustainability sciences.</p>



<p>Many scientists say, however, that neither soil samples nor current-generation models can accurately estimate greenhouse gas fluxes over a large farm field.&nbsp;</p>



<p>And farmers do not always plant cover crops well — largely because they often lack incentives to do so, says Ray Weil, a soil scientist at the University of Maryland. Government programs have generally paid farmers for merely planting cover crops, whether or not they germinate or&nbsp; fix a meaningful amount of carbon. To realize benefits, farmers need to plant in early fall or late summer, ensure a successful stand, and then let plants grow well into spring to accumulate biomass, as Hill does. “Just growing a cover crop is not enough,” Weil says. “You’ve got to include how you manage that cover crop.”</p>



<p>Larger system-level changes may also be needed. Hanna Poffenbarger points to <a href="https://www.nature.com/articles/s42003-020-1022-1">a recent study</a> that concluded that if every corn farmer in America wanted to cover-crop, at least 3 million acres — an area nearly the size of Connecticut — would be needed to grow seeds, a huge land conversion that would likely release a lot of additional carbon. She hopes that breeding better cover crop varieties, optimizing planting and termination dates, and prioritizing planting of cover crops on soils that are depleted in organic matter can help them meet their carbon-sequestering potential while minimizing downsides.</p>



<p>Ultimately, researchers say, they need large-scale, multi-year data from real fields representing many different regional climates and soil types to accurately predict how cover crops and other practices affect greenhouse gases. Deep in the bowels of the Inflation Reduction Act is a $300-million outlay to the USDA’s Natural Resource Conservation Service to set up just such a soil-measurement network. But it will take time to stand up such a program, and many more years before results are in; <a href="https://www.nrcs.usda.gov/news/usda-requests-public-input-on-implementation-of-inflation-reduction-act-funding">NRCS is now collecting public comments on what the program should look like</a>.&nbsp;</p>



<p>For a story in<a href="https://thefern.org/2020/03/is-carbon-farming-a-climate-boon-or-boondoggle/"> early 2020, I wrote</a>, “Everybody I spoke with agrees that regenerative agriculture is good for soil health and has important environmental benefits that may be worth paying for. Most believe that soils may have a role to play in drawing down carbon. But nearly all scientists also want more certainty before wholeheartedly endorsing fighting climate change using farming practices.”</p>



<p>Nearly three years later, the momentum and money behind cover crops have mushroomed exponentially, while the evidence of<strong> </strong>their climate benefits has become, if anything, even more uncertain. Unless that changes, relying on them to help avert catastrophic warming remains, in the words of a USDA soil scientist I spoke to in 2020, “risky business.”</p>


<div class="article-credit">
			<p>This article may not be reproduced without express permission from FERN. If you are interested in republishing or reposting this article, please contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5dcdbd3daf5c1ddd0d3d0c7db9bdac7d29b">[email&#160;protected]</a></p>	</div>

<div class="article-donation-cta">
	<strong>You made it this far so we know you appreciate our work.</strong> FERN is a nonprofit and relies on the generosity of our readers so that we can continue producing incisive reporting like this story. Please consider <a href="/donate/">making a donation to support our work.</a> Thank you.</div>


<div style="height:96px" aria-hidden="true" class="wp-block-spacer"></div>



<aside class="related-stories">


    <div class="related-stories-heading-container">
      <h3 class="related-stories-heading">Related Stories</h3>
    </div>
    <div class="fern-post-grid">

              <article class="fern-cover gradient-bottom">
            <img width="2050" height="1366" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/Carbon-pipeline-iowa.AP_22151592932846.jpeg" class="fern-cover-image-background wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/Carbon-pipeline-iowa.AP_22151592932846.jpeg 2050w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/Carbon-pipeline-iowa.AP_22151592932846-300x200.jpeg 300w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/Carbon-pipeline-iowa.AP_22151592932846-1024x682.jpeg 1024w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/Carbon-pipeline-iowa.AP_22151592932846-768x512.jpeg 768w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/Carbon-pipeline-iowa.AP_22151592932846-1600x1066.jpeg 1600w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/Carbon-pipeline-iowa.AP_22151592932846-1536x1024.jpeg 1536w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/Carbon-pipeline-iowa.AP_22151592932846-2048x1365.jpeg 2048w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/Carbon-pipeline-iowa.AP_22151592932846-600x400.jpeg 600w" sizes="(max-width: 2050px) 100vw, 2050px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2022/07/the-great-carbon-capture-debate/">
                        The great carbon-capture debate                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/nancy-averett/">Nancy Averett</a>,&nbsp;
                                <time class="updated" datetime="2022-07-04T22:45:00-04:00">July 4, 2022</time>
                </p>
              </div>

                                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="2050" height="1367" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/2-Bangladesh.2022.GettyImages-1229042685.jpeg" class="fern-cover-image-background wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/2-Bangladesh.2022.GettyImages-1229042685.jpeg 2050w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/2-Bangladesh.2022.GettyImages-1229042685-300x200.jpeg 300w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/2-Bangladesh.2022.GettyImages-1229042685-1024x683.jpeg 1024w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/2-Bangladesh.2022.GettyImages-1229042685-768x512.jpeg 768w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/2-Bangladesh.2022.GettyImages-1229042685-1600x1067.jpeg 1600w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/2-Bangladesh.2022.GettyImages-1229042685-1536x1024.jpeg 1536w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/2-Bangladesh.2022.GettyImages-1229042685-2048x1366.jpeg 2048w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/06/2-Bangladesh.2022.GettyImages-1229042685-600x400.jpeg 600w" sizes="(max-width: 2050px) 100vw, 2050px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2022/06/when-climate-adaptation-goes-wrong/">
                        When climate adaptation goes wrong                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/stephen-miller/">Stephen Robert Miller</a>,&nbsp;
                                <time class="updated" datetime="2022-06-30T11:11:19-04:00">June 30, 2022</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/guardian/">The Guardian</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="2050" height="976" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn.jpg" class="fern-cover-image-background wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn.jpg 2050w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-300x143.jpg 300w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-1024x488.jpg 1024w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-768x366.jpg 768w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-1536x731.jpg 1536w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-2048x975.jpg 2048w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-600x286.jpg 600w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-1260x600.jpg 1260w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-940x448.jpg 940w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-720x343.jpg 720w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/04/01.-slider_controlled-burn-420x200.jpg 420w" sizes="(max-width: 2050px) 100vw, 2050px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2022/04/the-return-of-good-fire-to-eastern-u-s-forests-and-grasslands/">
                        The return of &#8216;good fire&#8217; to eastern U.S. forests and grasslands                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/gabe_popkin/">Gabriel Popkin</a>,&nbsp;
                                <time class="updated" datetime="2022-04-07T06:00:47-04:00">April 7, 2022</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/yale-environment-360/">Yale Environment 360</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="2050" height="1064" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule.jpg" class="fern-cover-image-background wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule.jpg 2050w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-300x156.jpg 300w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-1024x531.jpg 1024w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-768x399.jpg 768w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-1536x797.jpg 1536w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-2048x1063.jpg 2048w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-600x311.jpg 600w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-1260x654.jpg 1260w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-940x488.jpg 940w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-720x374.jpg 720w, https://fernnews.wpenginepowered.com/wp-content/uploads/2022/02/01b.slider_Guayule-420x218.jpg 420w" sizes="(max-width: 2050px) 100vw, 2050px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2022/02/what-should-desert-farmers-grow/">
                        What should desert farmers grow?                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/stephen-miller/">Stephen Robert Miller</a>,&nbsp;
                                <time class="updated" datetime="2022-02-07T19:56:37-05:00">February 7, 2022</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/mother-jones/">Mother Jones</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="2050" height="1034" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044.jpg" class="fern-cover-image-background wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044.jpg 2050w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-300x151.jpg 300w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-1024x516.jpg 1024w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-768x387.jpg 768w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-1536x775.jpg 1536w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-2048x1033.jpg 2048w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-600x303.jpg 600w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-1260x636.jpg 1260w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-940x474.jpg 940w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-720x363.jpg 720w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/09/01.-slider-Grasslands_1044-420x212.jpg 420w" sizes="(max-width: 2050px) 100vw, 2050px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2021/09/farming-boom-threatens-bidens-climate-and-conservation-ambitions/">
                        Farming boom threatens Biden’s climate and conservation ambitions                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/gabe_popkin/">Gabriel Popkin</a>,&nbsp;
                                <time class="updated" datetime="2021-09-17T12:04:15-04:00">September 17, 2021</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/national-geographic/">National Geographic</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="1260" height="639" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2021/07/GettyImages-517732310-e1626290766268.jpg" class="fern-cover-image-background wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2021/07/GettyImages-517732310-e1626290766268.jpg 1260w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/07/GettyImages-517732310-e1626290766268-300x152.jpg 300w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/07/GettyImages-517732310-e1626290766268-1024x519.jpg 1024w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/07/GettyImages-517732310-e1626290766268-768x389.jpg 768w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/07/GettyImages-517732310-e1626290766268-600x304.jpg 600w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/07/GettyImages-517732310-e1626290766268-940x477.jpg 940w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/07/GettyImages-517732310-e1626290766268-720x365.jpg 720w, https://fernnews.wpenginepowered.com/wp-content/uploads/2021/07/GettyImages-517732310-e1626290766268-420x213.jpg 420w" sizes="(max-width: 1260px) 100vw, 1260px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2021/07/usda-wants-to-make-farms-climate-friendly-will-it-work/">
                        USDA wants to make farms climate-friendly. Will it work?                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/leahd/">Leah Douglas</a>,&nbsp;
                                <time class="updated" datetime="2021-07-15T05:30:10-04:00">July 15, 2021</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/american-prospect/">The American Prospect</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="1260" height="623" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2020/08/01.-slider-Zumwalt.jpg" class="fern-cover-image-background wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2020/08/01.-slider-Zumwalt.jpg 1260w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/08/01.-slider-Zumwalt-300x148.jpg 300w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/08/01.-slider-Zumwalt-1024x506.jpg 1024w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/08/01.-slider-Zumwalt-768x380.jpg 768w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/08/01.-slider-Zumwalt-600x297.jpg 600w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/08/01.-slider-Zumwalt-940x465.jpg 940w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/08/01.-slider-Zumwalt-720x356.jpg 720w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/08/01.-slider-Zumwalt-420x208.jpg 420w" sizes="(max-width: 1260px) 100vw, 1260px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2020/08/can-grazing-save-endangered-grasslands/">
                        Can grazing save endangered grasslands?                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/lynne-curry/">Lynne Curry</a>,&nbsp;
                                <time class="updated" datetime="2020-08-19T06:00:34-04:00">August 19, 2020</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/guardian/">The Guardian</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              <article class="fern-cover gradient-bottom">
            <img width="1260" height="682" src="https://fernnews.wpenginepowered.com/wp-content/uploads/2020/03/01.slider_MD_carbon.jpg" class="fern-cover-image-background wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://fernnews.wpenginepowered.com/wp-content/uploads/2020/03/01.slider_MD_carbon.jpg 1260w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/03/01.slider_MD_carbon-300x162.jpg 300w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/03/01.slider_MD_carbon-1024x554.jpg 1024w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/03/01.slider_MD_carbon-768x416.jpg 768w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/03/01.slider_MD_carbon-600x325.jpg 600w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/03/01.slider_MD_carbon-940x509.jpg 940w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/03/01.slider_MD_carbon-720x390.jpg 720w, https://fernnews.wpenginepowered.com/wp-content/uploads/2020/03/01.slider_MD_carbon-420x227.jpg 420w" sizes="(max-width: 1260px) 100vw, 1260px" />            <div class="fern-cover-inner-container">
                <h4 class="article-title">
                    <a href="https://thefern.org/2020/03/is-carbon-farming-a-climate-boon-or-boondoggle/">
                        Is carbon farming a climate boon, or boondoggle?                    </a>
                </h4>

                <div class="article-meta">
                <p class="byline reporter vcard">

                                  <a href="https://thefern.org/author/gabe_popkin/">Gabriel Popkin</a>,&nbsp;
                                <time class="updated" datetime="2020-03-31T06:00:47-04:00">March 31, 2020</time>
                </p>
              </div>

                                                    <p class="partner-name">
                        <a class="fern-partner-link" href="https://thefern.org/partners/yale-environment-360/">Yale Environment 360</a>                    </p>
                                <!-- /.partner -->
            </div><!-- /.fern-cover-inner-container -->
            </article><!-- /.fern-cover gradient-bottom -->

              </div><!-- /.fern-post-grid -->
  </aside>
		</main>
        </main><!-- /.main -->
            <!-- </div>/.content -->
      
<footer class="content-info" role="contentinfo">

<ul id="social-sprites">
			<li id="footer-facebook">
			<a class="hide-text" href="https://www.facebook.com/FERNnews/" target="blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>facebook</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M16.2,12.5H14v8H10.7v-8H9.1V9.7h1.6V7.9a3.15,3.15,0,0,1,3.4-3.4h2.5V7.2H14.8c-.3,0-.7.1-.7.8V9.7h2.5Z" />
				</svg>
			</a>
		</li>
					<li id="footer-twitter">
			<a class="hide-text" href="https://twitter.com/fernnews" target="blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>twitter</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M19.2,10.2v.4a9.26,9.26,0,0,1-9.3,9.3,8.45,8.45,0,0,1-5-1.5h.8A6.56,6.56,0,0,0,9.8,17a3.44,3.44,0,0,1-3.1-2.3c.2,0,.4.1.6.1a2.77,2.77,0,0,0,.9-.1,3.23,3.23,0,0,1-2.6-3.2,3.31,3.31,0,0,0,1.5.4A3.28,3.28,0,0,1,5.6,9.2,4.71,4.71,0,0,1,6,7.5a9,9,0,0,0,6.8,3.4c-.2-.1-.2-.4-.2-.6A3.33,3.33,0,0,1,15.9,7a3.49,3.49,0,0,1,2.4,1,5.39,5.39,0,0,0,2.1-.8A3.19,3.19,0,0,1,19,9a10.55,10.55,0,0,0,1.9-.5,6.85,6.85,0,0,1-1.7,1.7" />
				</svg>
			</a>
		</li>
	
			<li id="footer-instagram">
			<a class="hide-text" href="https://www.instagram.com/fernnews/" title="Instagram" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>instagram</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M21.4,9.2A4.49,4.49,0,0,0,21,7.3,3.92,3.92,0,0,0,18.7,5a7.81,7.81,0,0,0-1.9-.4H10.2A4.49,4.49,0,0,0,8.3,5,3.92,3.92,0,0,0,6,7.3a7.81,7.81,0,0,0-.4,1.9v6.6A4.49,4.49,0,0,0,6,17.7,3.92,3.92,0,0,0,8.3,20a7.81,7.81,0,0,0,1.9.4h6.6a4.49,4.49,0,0,0,1.9-.4A4,4,0,0,0,21,17.7a7.81,7.81,0,0,0,.4-1.9V12.5a16.84,16.84,0,0,0,0-3.3ZM20,15.8a3.81,3.81,0,0,1-.3,1.5,2.76,2.76,0,0,1-1.5,1.5,7.52,7.52,0,0,1-1.5.3H10.3a3.81,3.81,0,0,1-1.5-.3,1.8,1.8,0,0,1-.9-.6,2.36,2.36,0,0,1-.6-.9A7.52,7.52,0,0,1,7,15.8V9.4a3.81,3.81,0,0,1,.3-1.5A1.8,1.8,0,0,1,7.9,7a2.36,2.36,0,0,1,.9-.6,7.52,7.52,0,0,1,1.5-.3h6.4a3.81,3.81,0,0,1,1.5.3,1.8,1.8,0,0,1,.9.6,2.36,2.36,0,0,1,.6.9A7.52,7.52,0,0,1,20,9.4ZM13.5,8.4a4.1,4.1,0,1,0,4.1,4.1A4.12,4.12,0,0,0,13.5,8.4Zm0,6.8a2.7,2.7,0,1,1,2.7-2.7A2.69,2.69,0,0,1,13.5,15.2Zm4.3-7.9a.94.94,0,0,1,1,1,1,1,0,0,1-2,0A.94.94,0,0,1,17.8,7.3Z" />
				</svg>
			</a>
		</li>
	
			<li id="footer-youtube">
			<a class="hide-text" href="https://www.youtube.com/+ThefernOrg" title="YouTube" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>youtube</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M23.7,8.2A2.36,2.36,0,0,0,21.5,6,88.75,88.75,0,0,0,5.2,6,2.45,2.45,0,0,0,3,8.2a60.28,60.28,0,0,0,0,8.5,2.36,2.36,0,0,0,2.2,2.2,88.75,88.75,0,0,0,16.3,0,2.45,2.45,0,0,0,2.2-2.2A60.24,60.24,0,0,0,23.7,8.2ZM10.8,15.9V9.4l6.4,3.2Z" />
				</svg>
			</a>
		</li>
	
			<li id="footer-rss">
			<a class="hide-text" href="https://thefern.org/feed/" target="blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
					<title>rss</title>
					<path class="a" d="M25.5,22.5a3,3,0,0,1-3,3H3.5a3,3,0,0,1-3-3V3.5a3,3,0,0,1,3-3h19a3,3,0,0,1,3,3Z" />
					<path class="b" d="M8.9,19.5a1.69,1.69,0,0,1-1.7-1.7,1.63,1.63,0,0,1,1.7-1.7,1.63,1.63,0,0,1,1.7,1.7,1.69,1.69,0,0,1-1.7,1.7" />
					<path class="b" d="M13.1,19.5a6,6,0,0,0-1.8-4.3A6.22,6.22,0,0,0,7,13.4V10.9a8.49,8.49,0,0,1,8.5,8.5H13.1Z" />
					<path class="b" d="M17.5,19.5A10.46,10.46,0,0,0,7.1,9.1V6.6A12.85,12.85,0,0,1,19.9,19.5Z" />
				</svg>
			</a>
		</li>
		</ul>

	<aside class="mission">
		<div class="footer-text">
							<h3>Our Mission</h3>
				<p>The Food &amp; Environment Reporting Network is the first independent, non-profit news organization that produces in-depth and investigative journalism in the critically under-reported areas of food, agriculture, and environmental health. Through partnerships with local and national mainstream media outlets, we seek to tell stories that will inspire, inform, and have lasting impact.</p>					</div>
	</aside>

	<div class="contact-support-pitch">

		<aside class="connect">
			<div class="footer-text">
									<h3>Contact Us</h3>
					<p>Food &amp; Environment Reporting Network<br />580 Fifth Ave., Ste. 820<br />New York NY 10036<br />(646) 248-6014 Main<br />(202) 922-7352 Editorial</p>							</div>
		</aside>

		<aside class="support">
			<div class="footer-text">
									<h3>Support FERN</h3>
					<p>Your donations help us with our investigations.<br /><a href="https://thefern.org/donate/">Donate</a><br /><a href="https://thefern.org/shop/">Ag Insider Subscriptions</a><br /><a href="https://thefern.org/the-dirt/">The Dirt</a></p>							</div>
		</aside>

		<aside class="pitch">
			<div class="footer-text">
									<h3>How to Pitch</h3>
					<p>Interested in reporting for us?<br />Visit the <a href="https://thefern.org/report-for-us/">Report for Us</a> page to read a detailed description of how we work and how to pitch us a story.</p>							</div>
		</aside>

		<!-- Modal Target Element -->
		<div class="mfp-hide fern-visitor-modal" id="modal-target">
<div class="is-layout-flex wp-container-5 wp-block-columns is-style-modal is-style-margin-width has-background" style="background-color:#f59e2a;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<div class="is-layout-flow wp-block-column is-vertically-aligned-center is-style-modal-text-column" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;flex-basis:350px">
<figure class="wp-block-image aligncenter size-large is-style-default"><img decoding="async" src="https://theferndev.wpengine.com/wp-content/uploads/2022/06/fern-tree.svg" alt="" class="wp-image-66250"/></figure>



<div style="height:16px" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-text-align-center has-white-color has-text-color">DOUBLE YOUR<br />IMPACT</h2>



<div style="height:16px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center">…when you donate now to the Food &amp; Environment Reporting Network.</p>



<p class="has-text-align-center">All gifts up to $1,000 are matched<br />until 12/31.</p>



<div style="height:8px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="is-content-justification-center is-layout-flex wp-container-2 wp-block-buttons">
<div class="wp-block-button aligncenter"><a class="wp-block-button__link has-white-color has-black-background-color has-text-color has-background" href="/donate" style="padding-top:12px;padding-right:32px;padding-bottom:12px;padding-left:32px"><strong>Donate Now</strong></a></div>
</div>
</div>



<div class="is-layout-flow wp-block-column is-vertically-aligned-center is-style-modal-image-column" style="flex-basis:350px">
<figure class="wp-block-image aligncenter size-large is-style-default"><img decoding="async" src="https://theferndev.wpengine.com/wp-content/uploads/2022/06/modal-fireworks-illustration-633x1024.jpg" alt="" class="wp-image-66251"/></figure>
</div>
</div>

      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

        var modal_title = "NewsMatch 2022";
        var callToAction = "basic";

      </script>

      </div>

	</div> <!-- ./contact-support-pitch -->

	<aside class="legal">
		<a class="branding" href="/">
        <img src="https://fernnews.wpenginepowered.com/wp-content/themes/fern-sage-8/dist/images/fern_logo-ad25c41dd5ea7470768a4700630f49f1.svg" />
      </a>
					<p>No republication without express permission from FERN. Please contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="afc6c1c9c0efdbc7cac9caddc181c0ddc881">[email&#160;protected]</a><br />© 2022 Food &amp; Environment Reporting Network, Inc. All Rights Reserved. <a href="https://thefern.org/privacy-policy/">Privacy policy</a> and <a href="https://thefern.org/terms-of-use/">Terms of use</a>. <a href="https://thefern.org/data-access-request/">Request your data</a>.</p>			</aside>

</footer>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LcAMZkUAAAAAB76iYL1EHITy3C48ot9S9ClIeYL',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LcAMZkUAAAAAB76iYL1EHITy3C48ot9S9ClIeYL') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style id='core-block-supports-inline-css' type='text/css'>
.wp-block-buttons.wp-container-2{justify-content:center;}.wp-block-columns.wp-container-5{flex-wrap:nowrap;}
</style>
<script type='text/javascript' id='fue-front-script-js-extra'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/thefern.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.9.33' id='fue-front-script-js'></script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://fernnews.wpenginepowered.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.8' id='gform_placeholder-js'></script>
<script type='text/javascript' id='sage/js-js-extra'>
/* <![CDATA[ */
var termID = ["69361"];
var fernPostData = {"postID":"69361","postTitle":"A pillar of the climate-smart agriculture movement is on shaky ground","postImages":[{"imgID":""},{"imgID":"69362"},{"imgID":"69381"}]};
var ad_nonce = {"ad_nonce":"efd68e7ae6"};
var ajaxpagination = {"ajaxurl":"\/wp-admin\/admin-ajax.php","page":"2","pageType":"","term":null};
var url = {"thisURL":"https:\/\/thefern.org\/2022\/12\/a-pillar-of-the-climate-smart-agriculture-movement-is-on-shaky-ground\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fernnews.wpenginepowered.com/wp-content/themes/fern-sage-8/dist/scripts/main-c713e1967289f23694a5.js' id='sage/js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=6.1.1#038;render=explicit' id='gform_recaptcha-js'></script>

    <!-- Twitter universal website tag code -->
    <script>
      !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
      },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
      a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
      // Insert Twitter Pixel ID and Standard Event data below
      twq('init','nxw58');
      twq('track','PageView');
    </script>
    <!-- End Twitter universal website tag code --><script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 16) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [16, 1]) } );
</script>

      <div id="scrollToTop">

  <svg id="up-arrow" xmlns="http://www.w3.org/2000/svg" width="29.837" height="29.838" viewBox="0 0 29.837 29.838"><title>Scroll to Top</title>
    <g id="hotspot" transform="translate(-34.332 -189.774)">
      <path id="Path_127" data-name="Path 127" d="M49.25,219.612a14.919,14.919,0,1,1,14.919-14.919A14.935,14.935,0,0,1,49.25,219.612Zm0-28.541a13.622,13.622,0,1,0,13.622,13.622A13.637,13.637,0,0,0,49.25,191.071Z" fill="#767676"/>
      <path id="Path_128" data-name="Path 128" d="M49.25,213.126a.648.648,0,0,1-.648-.648V195.612a.648.648,0,0,1,1.3,0v16.866A.648.648,0,0,1,49.25,213.126Z" fill="#767676"/>
      <path id="Path_129" data-name="Path 129" d="M55.088,202.1a.647.647,0,0,1-.458-.19l-5.38-5.38-5.379,5.38a.649.649,0,0,1-.917-.918l5.838-5.838a.651.651,0,0,1,.917,0l5.838,5.838a.649.649,0,0,1-.459,1.108Z" fill="#767676"/>
    </g>
  </svg>

</div>

    </div><!-- /.wrap -->
    
  </body>
</html>
